Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 98 ]
15% 15% [ 99 ]
6% 6% [ 39 ]
6% 6% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 115 ]
8% 8% [ 49 ]
25% 25% [ 161 ]

Votos Totales : 646


Injectores

Ver el tema anterior Ver el tema siguiente Ir abajo

Injectores

Mensaje  Willy78 el Mar Feb 12, 2013 1:19 pm

Hola! Alguien ha tenido problema con los injectores? Gracias

Willy78

Mensajes : 1
Fecha de inscripción : 12/02/2013

Ver perfil de usuario

Volver arriba Ir abajo

Injectores

Mensaje  walnay el Miér Feb 13, 2013 1:01 am

Willy78 escribió:Hola! Alguien ha tenido problema con los injectores? Gracias


Hola Willy78:

Yo tuve un problema con una pérdida de potencia y salida de una gran humareda
blanca por los escapes de repente en un viaje. Se me encendió la luz avería motor. En el taller no sabían que había pasado y no tenían muy claro que hacer, al final me cambiaron los cuatro inyectores y por ahora no a vuelto a fallar.
Un saludo

walnay

Mensajes : 24
Fecha de inscripción : 29/03/2012
Edad : 46
Localización : Donostia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Injectores

Mensaje  ponito2 el Jue Feb 21, 2013 11:17 pm

Hola ami se me prendio la luz de averia de motor y en el escaner salia que el inyector 3 prende al limite minimo lo e llevado varias vaces y me han apagado la luz y a los 80 kilometros o menos me vuelve a encender, pero no e sentido que el vehiculo tenga perdida de fuerza o otras cosas y la ultimas vez lo lleve al taller y me dijeron que el computador no toma bien ese inyertor que que le metieron unos codigos para que lo lea bien pero a los siguiente 70 kilometros se encendio otra vez y yo lo apage con un Scanner Elm327 Obd2 Bluetooth que tenia guardado y ya llevo cerca de 500 kilometro desde que lo apage y no a vuelto a encender,pero no e usado el climatizador del vehiculo en estos ultimos 500 kilometros ,pero igual quede un poco extrañado con este inconveniente,

ponito2

Mensajes : 14
Fecha de inscripción : 08/10/2012
Edad : 38
Localización : OVALLE,CHILE

Ver perfil de usuario

Volver arriba Ir abajo

Re: Injectores

Mensaje  Vicente1967 el Sáb Feb 23, 2013 7:14 pm

Hola Walnay los mismos sintomas que describes tu los tuve yo en otro coche y fue la válvula EGR, no los inyectores, si te ocurrió en garantía no pasa nada pero si fue fuera de garantía si te pasa otra vez algo similar asegurate bien que la diferencia de reparación entra una EGR y unos inyectores puede ser muuucha pasta. La EGR es algo que por menos de 200 euros la tienes nueva.

Es practicamente imposible que te fallen los inyectores todos al mismo tiempo salvo que sea por suciedad en la gasolina pero en esos casos el coche se para, no pierde potencia pero sigue funcionando. Es raro lo que te ocurrió a ti, rara la explicación que te dieron en el taller quiero decir.

Un saludo.

Vicente1967

Mensajes : 359
Fecha de inscripción : 22/11/2012
Edad : 49
Localización : Alicante

Ver perfil de usuario

Volver arriba Ir abajo

Re: Injectores

Mensaje  Contenido patrocinado Hoy a las 11:19 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.