Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 97 ]
15% 15% [ 99 ]
6% 6% [ 39 ]
6% 6% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 25 ]
1% 1% [ 7 ]
18% 18% [ 115 ]
8% 8% [ 49 ]
25% 25% [ 161 ]

Votos Totales : 644


Motor no arranca

Ver el tema anterior Ver el tema siguiente Ir abajo

Motor no arranca

Mensaje  Hugo Alvarez el Lun Oct 29, 2012 4:34 pm

Buenos días:Al girar la llave de contacto las luces se encienden y las agujas se vuelven locas pero el motor no arranca. La batería está buena. ¿ Qué será ???

Hugo Alvarez

Mensajes : 1
Fecha de inscripción : 29/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Motor no arranca

Mensaje  KIKEGUB el Mar Oct 30, 2012 5:15 am

ya aprietas el pedal de embrague??

Saludos

KIKEGUB

Mensajes : 92
Fecha de inscripción : 29/07/2012
Edad : 63
Localización : BARCELONA CAPITAL

Ver perfil de usuario

Volver arriba Ir abajo

Re: Motor no arranca

Mensaje  srtxema el Dom Dic 09, 2012 5:30 pm

me ha pasado esto ya 3 veces. una a los dos días de coger el coche. le pusieron las pinzas y arrancó. otra la semana pasada. lo llevé al taller y le cambiaron la batería por una nueva aunque la vieja decían que estaba bien.
Otra vez hoy, ya con la batería con 1 semana.
Se queda el coche listo, con la batería totalmente descargada.
A alguien más le pasa?
El coche tiene 5 meses joder, llevo yo 1 mes con él y ya me ha dejado tirado 3 veces

srtxema

Mensajes : 28
Fecha de inscripción : 14/09/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Motor no arranca

Mensaje  ROYSO el Lun Dic 10, 2012 9:19 am

Si con las pinzas lo arrancas y al día siguiente no tiene batería, puede ser que la batería esté mal.

Como dices que te han cambiado la batería y sigues igual, hay dos opciones:

- Que el coche tenga algúna derivación o consumo que se cepilla la bateria.

- Que el sistema de carga, alternador y demás, no están cargando la batería, por lo que de nuevas arranca pero si no te la vuelve a cargar, llega un momento que no arranca.

Vuelve a ir al taller y que se lo queden allí para comprobar al día siguiente contigo por que se descarga.

ROYSO

Mensajes : 609
Fecha de inscripción : 02/05/2012
Edad : 38
Localización : Parla (Madrid)

Ver perfil de usuario

Volver arriba Ir abajo

Re: Motor no arranca

Mensaje  srtxema el Dom Dic 23, 2012 12:18 pm

descubierto el problema. En la casa oficial instalaron un DVD interno y estaba conectado directo a la batería. En cuanto el coche estaba 2 días sin andar se la chupaba y había que cargarla de nuevo.
Lo mejor del tema es que el arreglo, en otra chevrolet donde vivo, ha salido por 260 euros. 6 horas buscando el problema y 3 minutos arreglarlo.
ahora estoy de pleiteos porque me han obligado a pagar para sacar el coche y dicen que Chevrolet España tiene que decir si la garantía se hace cargo de esa instalación en un taller oficial.
Yo tengo hasta un papel de la chevrolet en la que lo instalaron certificando que la instalación fue correcta.

De momento he tenido que pagar, ya os contaré en que queda esto.

srtxema

Mensajes : 28
Fecha de inscripción : 14/09/2012

Ver perfil de usuario

Volver arriba Ir abajo

A mí me `pasa lo mismo,ahora mismo tengo el dvd desconectado pra comprobar que es eso lo que falla.¿donde y como lo tienen que conectar? Un saludo.

Mensaje  angel antolin el Lun Jul 01, 2013 1:40 pm

srtxema escribió:descubierto el problema. En la casa oficial instalaron un DVD interno y estaba conectado directo a la batería. En cuanto el coche estaba 2 días sin andar se la chupaba y había que cargarla de nuevo.
Lo mejor del tema es que el arreglo, en otra chevrolet donde vivo, ha salido por 260 euros. 6 horas buscando el problema y 3 minutos arreglarlo.
ahora estoy de pleiteos porque me han obligado a pagar para sacar el coche y dicen que Chevrolet España tiene que decir si la garantía se hace cargo de esa instalación en un taller oficial.
Yo tengo hasta un papel de la chevrolet en la que lo instalaron certificando que la instalación fue correcta.

De momento he tenido que pagar, ya os contaré en que queda esto.

angel antolin

Mensajes : 12
Fecha de inscripción : 06/06/2013
Edad : 54

Ver perfil de usuario http://angel.antolin@hotmail.com

Volver arriba Ir abajo

Re: Motor no arranca

Mensaje  srtxema el Lun Jul 01, 2013 8:33 pm

ostras, pues donde lo conectaron no tengo ni idea. se que antes cuando quitaba el contacto se quedaba encendido y en 2 ocasiones se me fue la bateria.
ahora lo han cambiado para que al quitar el contacto se apague, pero como lo han hecho no lo se. Como el DVD lo instalaron en la casa oficial ellos mismo lo arreglaron y no me han cobrado nada

srtxema

Mensajes : 28
Fecha de inscripción : 14/09/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Motor no arranca

Mensaje  angel antolin el Lun Jul 01, 2013 9:01 pm

gracias el mio también es de la casa, a ver si tengo suerte que hace un año en agosto que lo instalaron.

angel antolin

Mensajes : 12
Fecha de inscripción : 06/06/2013
Edad : 54

Ver perfil de usuario http://angel.antolin@hotmail.com

Volver arriba Ir abajo

Re: Motor no arranca

Mensaje  Contenido patrocinado Hoy a las 7:43 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.