Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» cambio correa alternador
Hoy a las 3:48 am por Andresvet

» cambio correa alternador
Hoy a las 3:47 am por Andresvet

» Hola a todos
Ayer a las 2:31 am por KIKEGUB

» fitro de gasoil
Dom Ene 22, 2017 11:07 am por canogalan

» Cambiobateria captiva diesel 2008
Sáb Ene 21, 2017 12:49 pm por nidina1

» Tiras de led en interior
Vie Ene 20, 2017 8:51 am por dremer

» Buenas buenas desde Argentina!!!
Lun Ene 16, 2017 2:40 am por sergio70

» HOLA A TODOS
Dom Ene 15, 2017 9:20 pm por FORTES

» Gracias a todos
Sáb Ene 14, 2017 11:45 am por Periquin

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 100 ]
15% 15% [ 100 ]
6% 6% [ 40 ]
6% 6% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 117 ]
8% 8% [ 49 ]
25% 25% [ 162 ]

Votos Totales : 653


NECESITO SU AYUDA - PROBLEMAS ALZAVIDRIOS

Ver el tema anterior Ver el tema siguiente Ir abajo

NECESITO SU AYUDA - PROBLEMAS ALZAVIDRIOS

Mensaje  carlosrcea el Dom Sep 23, 2012 3:30 am

Hola a todos, soy nuevo en el club que es un gran aporte.-

He comprado la Captiva II diesel y tengo 3 meses con ella con varios problemas que General Motors Chile no ha podido ayudarme y aun esta en observaciones.-

Necesito su experiencia con el siguiente problema:

La botonera de alza vidrio tiene una función que permite el vidrio del piloto se eleve y baje de forma automática con sólo presionar una vez el boton y este dejo de funcionar cuando realizé la primera mantencion de los 5.000kms.

El Servicio técnico me cambio la botonera y no funcionó, cambio el modulo central de control que se encuentra detrás de la radio y tampoco funciono.. será que hay que programarla manualmente???

Desde ya muchas gracias

carlosrcea

Mensajes : 1
Fecha de inscripción : 02/08/2012
Edad : 39
Localización : Santiago - Chile

Ver perfil de usuario

Volver arriba Ir abajo

Re: NECESITO SU AYUDA - PROBLEMAS ALZAVIDRIOS

Mensaje  Periquin el Dom Sep 23, 2012 9:07 am

Ante todo bienvenido al foro Carlosrcea.

Suena muy extraño el problema que comentas y más teniendo en cuenta que en el concesionario te han cambiado partes del sistema y no se resuelve el problema. ¿no te han dado ninguna indicación más?
A ver si alguien más del foro tiene idea de que puede ser.

Periquin
Admin

Mensajes : 688
Fecha de inscripción : 10/03/2010
Edad : 51
Localización : Sabadell

Ver perfil de usuario http://captiva.foro-espana.com

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.