Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Mi captiva me ha dejado tirado
Jue Ago 17, 2017 10:00 pm por robermons

» Sin fuerza en el coche
Vie Ago 11, 2017 8:02 pm por urban dave

» Rueda de repuesto en pagina web Chevrolet Captiva
Vie Ago 11, 2017 8:00 pm por urban dave

» CAMBIO DE PILA DE LA LLAVE
Miér Ago 09, 2017 6:47 pm por Miti

» Correa Distribucion , 2007 Diesel 150CV
Mar Ago 08, 2017 7:49 am por Periquin

» Saludos desde Chile
Miér Ago 02, 2017 9:15 am por Periquin

» No encienden luces diurnas (DRL)
Dom Jul 30, 2017 8:28 pm por DiegoChile

» Cambio pastillas freno
Miér Jul 26, 2017 6:45 pm por felisuco

» Nuevo en la oficina...
Miér Jul 26, 2017 11:47 am por urban dave

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 103 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 120 ]
7% 7% [ 49 ]
25% 25% [ 171 ]

Votos Totales : 675


chivato limpiaparabrisas

Ver el tema anterior Ver el tema siguiente Ir abajo

chivato limpiaparabrisas

Mensaje  rapanui el Mar Jun 19, 2012 10:26 pm

hola, en el manual del captiva 2011, en la seccion de chivatos del cuadro, viene uno que se supone que te indica cuando el nivel del liquido del limpa esta bajo.
de hecho fijandome a la luz del sol, se ve la silueta de este chivato. pero al agotar por completo el agua del deposito no se ha encendido, ni cuando se da al contacto.
no se si es un fallo de mi coche, o simplemente no lo conectan aunque en el manula diga que si viene.
si os ha pasado a alguno apuntarlo, porfavor.
un saludo.
avatar
rapanui

Mensajes : 55
Fecha de inscripción : 24/01/2012
Edad : 43

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.