Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» DORMIR EN CAPTIVA
Ayer a las 8:24 pm por ironmant

» PROBLEMA AL ARRANCAR CAPTIVA
Ayer a las 8:16 pm por ironmant

» QUEDADA CAPTIVA CONCENTRACION
Ayer a las 8:09 pm por ironmant

» TESTIGO ABS ENCENDIDO
Ayer a las 7:56 pm por xilefnitram

» Motor para mi captiva
Ayer a las 1:39 pm por mangelnava

» Mi captiva me ha dejado tirado
Jue Ago 17, 2017 10:00 pm por robermons

» Sin fuerza en el coche
Vie Ago 11, 2017 8:02 pm por urban dave

» Rueda de repuesto en pagina web Chevrolet Captiva
Vie Ago 11, 2017 8:00 pm por urban dave

» CAMBIO DE PILA DE LA LLAVE
Miér Ago 09, 2017 6:47 pm por Miti

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 103 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 121 ]
7% 7% [ 49 ]
25% 25% [ 171 ]

Votos Totales : 676


VIDEOCLIPS SIN SONIDO

Ver el tema anterior Ver el tema siguiente Ir abajo

VIDEOCLIPS SIN SONIDO

Mensaje  churico el Jue Mayo 03, 2012 9:50 am

Muy buenas a todos!
Poseo un Captiva LTZ automático y tengo un pequeño problemilla con el tema de los videoclips. Los veo pero no escucho el sonido, los videoclips me los he bajado de YouTube, es posible que sea por eso?? o será por la configuración a la hora de cambiarlos de formato?? Hay alguna configuración específica para el sonido??
Todavía no he probado de bajarlos de otra página diferente, quizá sea ese el problema.

Respecto a la resolución de la pantalla los tengo todos en 720 x 480 y hay alguno de ellos que no se ven bien, están grabados en .avi. Creo que hay mas gente que le ha pasado.

Seguiré probando.
Saludos!


churico

Mensajes : 35
Fecha de inscripción : 25/02/2012
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

mpeg2

Mensaje  ALFONSSO el Jue Mayo 03, 2012 11:22 am

Hola Churico
Debes utilizar un convertidor a MPEG 2 y se te escuchará el sonido.
Yo utilizo el AVS Video Converter, es gratuito y me funciona.
Aunque si te soy sincero no le encuentro mucha aplicación al invento, salvo para ver una peli en un atasco, porque cuando te pones en marcha te avisa que está prohibido, y si quieres dejar a los peques en el coche debes dejar la llave. Eso si el sonido es fabuloso, parece que estás en el cine.
Un saludo.
Alfonsso.

ALFONSSO

Mensajes : 48
Fecha de inscripción : 16/03/2012
Localización : Villanueva de Gállego (Zaragoza)

Ver perfil de usuario

Volver arriba Ir abajo

Re: VIDEOCLIPS SIN SONIDO

Mensaje  churico el Jue Mayo 03, 2012 11:54 am

Probaré lo que me dices. Yo utillizo el programa MPE4 Converter y el audio lo grabo a 192 como pone en el manual, pero bueno probaré con lo que me dices.

En cuanto a lo del reproductor en marcha puedes desbloquearlo para poder visualizar los videos con el coche en movimiento, te dejo los pasos a seguir por si te interesa, de todas formas te recuerdo que es ILEGAL Y PUEDEN MULTAR:

Re: reproduccion de video en marcha
pnieto el Jue Ene 12, 2012 5:03 pm


En cuanto a lo del video, las instrucciones son:

1. pulsar la tecla "Menu"
2. seleccione "A/A" (si está en ingles es ATC)
3. Pulsamos más de 3 segundos la esquina superior izquierda. Cuando soltemos deberemos ver dos puntos rojos por encima de la palabra "Temperatura exterior" o algo asi hablo de memoria jaja.
4. Pulsar 2 veces, la pantalla táctil, la palabra / botón de "Ajuste Temperatura". 2 puntos más en rojo aparecen donde antes.
5. Pulsar 3 veces en la pantalla táctil, la palabra / botón "Temperatura exterior". Otros tres puntos rojos aparecen, hasta un total de 7 puntos.
6. Pulsar sobre la pantalla táctil, la palabra / botón de "Ajuste Temperatura". Los puntos rojos desaparecen
7. Pulsar a la vez la tecla "Menu" y "viaje" por lo menos 5 segundos. Restablecer el NAV.
8. Si queremos comprobar que ha funcionado, a través de la "Ajustes" -> "Información del sistema", la versión "S / W" aparece en rojo


***Lo tienes en el foro de multimedia y redactado por el amigo PNIETO.***



churico

Mensajes : 35
Fecha de inscripción : 25/02/2012
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: VIDEOCLIPS SIN SONIDO

Mensaje  churico el Vie Mayo 04, 2012 7:40 am

Solucionado, con MPEG2 si que he podido escuchar el sonido de los Videoclips...ahora toca empezar a bajar unos cuantos.

GRacias Alfonsso!

churico

Mensajes : 35
Fecha de inscripción : 25/02/2012
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: VIDEOCLIPS SIN SONIDO

Mensaje  ALFONSSO el Vie Mayo 04, 2012 8:34 am

Gracias a ti por colgar de nuevo las instrucciones.
Lo probaré, pero me preocupa la posible multa.
Sabes si quitan puntos y por cuanto sale la broma, lo he buscado y no encuentro donde lo prohiben. Si alguien conoce el dato que nos ilumine.

Por cierto se podría crear algún disco duro virtual como Driver de Google o Dropbox y colgar videoclips o pelis, en donde compartir nuestros archivos particulares de una manera rápida.

ALFONSSO

Mensajes : 48
Fecha de inscripción : 16/03/2012
Localización : Villanueva de Gállego (Zaragoza)

Ver perfil de usuario

Volver arriba Ir abajo

Re: VIDEOCLIPS SIN SONIDO

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.