Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 98 ]
15% 15% [ 99 ]
6% 6% [ 39 ]
6% 6% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 115 ]
8% 8% [ 49 ]
25% 25% [ 161 ]

Votos Totales : 646


Mi captiva me ha dejado tirado

Ver el tema anterior Ver el tema siguiente Ir abajo

Mi captiva me ha dejado tirado

Mensaje  walnay el Mar Abr 10, 2012 12:00 pm

hola foreros:
Queria preguntaros a ver si alguno ha tenido algun problema como
el mio o si os suena de algo.
Viniendo de Galicia de repente el coche a echado una gran humareda
por los escapes se ha quedado sin fuerza y ha sonado un ruido como
de picar biela.
Pare el coche pues marcaba averia motor, grua a taller de Lugo y me
comenta mecanico que el error que marcaba era PRESION ALTA EN
RAMPA DE INYECCION. No sabia exactanebte que le pasaba al coche,
llamo a Madrid y tampoco habian tenido una averia de esas, una parecida
en Orlando USA que igual era de inyectores, presiones de bomba o presostato
de inyeccion. En definitiva nada claro y por consiguiente grua a Donostia.
Estoy esperando que traigan el coche a ver que tiene.
Si alguien sabe algo que comente porfavor.

walnay

Mensajes : 24
Fecha de inscripción : 29/03/2012
Edad : 46
Localización : Donostia

Ver perfil de usuario

Volver arriba Ir abajo

Esperando mi coche

Mensaje  walnay el Jue Abr 12, 2012 10:39 pm

Hola:
Veo que nadie ha tenido un problema como el mío.
Mañana me llega el coche al taller de San Sebastián y espero que
den con la avería pronto para poder compartirla con todos y que estéis
informados por si os pasa a vosotros.
Un saludo.

walnay

Mensajes : 24
Fecha de inscripción : 29/03/2012
Edad : 46
Localización : Donostia

Ver perfil de usuario

Volver arriba Ir abajo

Mi captiva me ha dejado tirado

Mensaje  Xantia el Jue Abr 12, 2012 10:44 pm

walnay escribió:Hola:
Veo que nadie ha tenido un problema como el mío.
Mañana me llega el coche al taller de San Sebastián y espero que
den con la avería pronto para poder compartirla con todos y que estéis
informados por si os pasa a vosotros.
Un saludo.
Hola Walnay, realmente me tienes en ascuas, en cuanto sepas algo te pediría que lo compartieras. gracias

Xantia

Mensajes : 33
Fecha de inscripción : 31/07/2010
Edad : 42
Localización : Las Palmas de Gran Canaria

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi captiva me ha dejado tirado

Mensaje  Periquin el Vie Abr 13, 2012 8:09 am

Walnay, informanos de lo que te indican en el concesionario.

Periquin
Admin

Mensajes : 681
Fecha de inscripción : 10/03/2010
Edad : 51
Localización : Sabadell

Ver perfil de usuario http://captiva.foro-espana.com

Volver arriba Ir abajo

Sigo esperando

Mensaje  walnay el Miér Abr 18, 2012 7:01 pm

Hola:
Todavia sigue el coche en el conce, no me han dicho nada claro sobre la averia, aunque creen que puede ser que algún inyector esta fallando.
Os seguiré informando.
PD: También les he comentado que eliminen el bigote del morro, a ver como queda!!

walnay

Mensajes : 24
Fecha de inscripción : 29/03/2012
Edad : 46
Localización : Donostia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi captiva me ha dejado tirado

Mensaje  astur64 el Miér Abr 18, 2012 11:25 pm

pues vaya con los inyectores, veo que aunque han pasado años sigue siendo complicado detectar problemas en los inyectores, recién comprado mi anterior santa fe, con poco mas de 6000 klm me dio un problema similar aunque en mi caso no llego a pararse, los síntomas eran problemas al arrancar y un humo mas oscuro por el escape, en la casa detectaron un problema con los inyectores pero no pudieron detectar cual de los 4 fallaba así es que los cambiaron todos, después nunca mas me dieron problemas en mas de 300000klm

astur64

Mensajes : 204
Fecha de inscripción : 09/01/2012
Edad : 52
Localización : cangas de onis,asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi captiva me ha dejado tirado

Mensaje  wernan el Jue Abr 19, 2012 11:53 am

En un golf IV q tuve hace años me paso algo parecido pero con 180000km y la averia fue q un tensor de la correa de distribución rompió y se fue la culata, espero no sea tu caso.
Saludos

wernan

Mensajes : 8
Fecha de inscripción : 17/04/2012
Localización : Granada

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi captiva me ha dejado tirado

Mensaje  walnay el Miér Abr 25, 2012 7:41 pm

Pues por fin parece que me van a dar el coche. Han estado haciéndole km y pruebas y como no le veían nada mas que al pedirle potencia en bajas vueltas temblaba el coche han decido reprogramar la centralita. Mañana me lo dan y el viernes me voy de viaje con el, espero ir y volver sin ningún problema de humaredas blancas por los escapes.
Ya os contare.
PD: ¡Y con el faldón quitado!

walnay

Mensajes : 24
Fecha de inscripción : 29/03/2012
Edad : 46
Localización : Donostia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi captiva me ha dejado tirado

Mensaje  ALFONSSO el Jue Abr 26, 2012 8:34 am

Buena suerte.

ALFONSSO

Mensajes : 45
Fecha de inscripción : 16/03/2012
Localización : Villanueva de Gállego (Zaragoza)

Ver perfil de usuario

Volver arriba Ir abajo

Vuelvo a disfrutar del Captiva

Mensaje  walnay el Vie Mayo 04, 2012 11:52 pm

Lo prometido es deuda. Aquí estoy de nuevo.
He vuelto después de hacer 1200 km y todo funciona correctamente.
Deciros que después de reprogramar la centralita me cambiaron también los
cuatro inyectores. Ahí debía de estar el problema pues ahora el coche anda como
antes y encima me ha dado una sorpresa agradable.
Resetee el consumo antes del viaje y cual fue mi sorpresa al volverlo a mirar a la
vuelta..... 7,9 litros. INCREÍBLE!!! Nunca había bajado de 8,8 litros.
Eso si no pase de 130 km/h.
PD: Ahora ya sabemos, unos segundos de gran humareda blanca por los escapes y
fallo presión de rampa de inyección igual a algún inyector cascado.
Un saludo a todos.

walnay

Mensajes : 24
Fecha de inscripción : 29/03/2012
Edad : 46
Localización : Donostia

Ver perfil de usuario

Volver arriba Ir abajo

Comentario sobre averias

Mensaje  Ariday el Sáb Mayo 05, 2012 6:45 am

Hola: Soy Ariday y hace unos días que mi Captiva salió del Taller porque hace aproximadamente 40 días atrás mientras recorría una calle sorpresivamente se detuvo, pero, todo funcionaba , sin embargo cuando trataba de encenderlo hacía el intento pero no terminaba de encender... Finalmente me dijeron que la bomba de la gasolina estaba dañada y había que reponerla por otra nueva. El pedido lo hicieron a la GM en EE UU y tardó 37 días en llegar a Panamá con un costo de $355 y con el flete quedo arriba de los $400. Según los mecánicos, el tanque tenía sedimentación y se obstruyeron los conductos y no había inyección del combustible. Se supone que yo uso gasolina sin plomo de 95 octanos...Pero, lo cierto es que este problema me había estado avisando desde hace meses atrás y uno de los síntomas era que el carro perdía fuerza en la segunda velocidad de la transmisión manual y siempre tenía que encenderlo 2,3 y hasta cuatro veces...

Me encontré con una persona que tenía otra Captiva y le comenté el problema y me dijo que sentía que estaba perdiendo fuerza y yo le dije que llevase a revisar la bomba de gasolina que a lo mejor estaba a tiempo para salvarla... Bueno, hasta ahora está funcionando bien...Saludos : :

Ariday

Mensajes : 7
Fecha de inscripción : 30/04/2012
Edad : 51
Localización : Panamá

Ver perfil de usuario http://www.guiavirtualysb.com

Volver arriba Ir abajo

Re: Mi captiva me ha dejado tirado

Mensaje  Juan1n22 el Lun Mayo 02, 2016 12:05 pm

Eso mismo me acaba de pasar a mi!! Aun no esta confirmado pero vamos igual igual con 59000km pero los consumos en este estaban entre 10 y 11

Juan1n22

Mensajes : 23
Fecha de inscripción : 19/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi captiva me ha dejado tirado

Mensaje  Juan1n22 el Lun Mayo 02, 2016 12:08 pm

Walnay el tiyo es diesel?? El mio 2.2 vcdi184 aut por si es algo relacionado al modelo porque es el mismo sintoma que indicabas, solo que yo notaba a ralenti oscilaciones pequeñas en las rpm

Juan1n22

Mensajes : 23
Fecha de inscripción : 19/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Sorpresa después de 70000km

Mensaje  walnay el Miér Mayo 04, 2016 11:45 am

Hola.
Si el mío es un ltz 184cv DIÉSEL
Con 70000 km acabo de tener otra avería.
El motor temblaba al acelerar como si fallase algún cilindro.
Resultado después de 3 semanas en taller:
Cambio sonda Lamda, 2 inyectores y un calentador, como
Seguía igual, cambio volante motor bimasa y embrague.
FACTURA 4780€
En el concesionario me dicen que como tengo pasado todo
con ellos revisiones etc, lo van a meter por política comercial
y me dejan la factura en 490€.
Algún fallo o algo saben que tiene el coche porque después de
70000km y 5 años a mí nunca me habían puestos elementos
como si tuviese todavía garantía.
PD: me recomendaron NO METER GASOLINAS BARATAS.
Los inyectores del Captiva son muy delicados

walnay

Mensajes : 24
Fecha de inscripción : 29/03/2012
Edad : 46
Localización : Donostia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi captiva me ha dejado tirado

Mensaje  Juan1n22 el Jue Mayo 05, 2016 8:35 am

Sonda lambda en un diesel??? Pues el mio aun esta alli... En principio dicen que una valvula pero esperando estamos... Con 60000km que no tiene aun no me parece de recibo averias de tal calibre....

Juan1n22

Mensajes : 23
Fecha de inscripción : 19/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi captiva me ha dejado tirado

Mensaje  Juan1n22 el Miér Mayo 18, 2016 2:01 am

Al fina solo un inyector... No toco nada mas... Cambio de los 4 y en principio va bien

Juan1n22

Mensajes : 23
Fecha de inscripción : 19/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi captiva me ha dejado tirado

Mensaje  Contenido patrocinado Hoy a las 11:20 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.