Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» HOLA a todos
Jue Jul 19, 2018 6:55 pm por jpgarciab

» Recuperar / actualizar SO y Navegador del Captiva 2012
Lun Jul 16, 2018 4:11 pm por Gatizu

» MANUAL PARA LA INSTALACION DE EQUIPO DE NAVEGACIÓN Y SONIDO ALTERNATIVO
Dom Jul 15, 2018 7:54 pm por jpgarciab

» Saludos desde Malaga
Sáb Jul 14, 2018 8:04 pm por alisva

» SUSTITUIR SOFTWARE NAVEGACION CAPTIVA ORIGINAL - Actualizacion 2014
Sáb Jul 14, 2018 5:40 pm por jpgarciab

» ROTO RADIADOR CAPTIVA 2.2 184 MANUAL
Jue Jul 05, 2018 11:42 am por Martinwieczorek

» TORQUE PRO PARA ANDROID CONTROLANDO REGENERACION
Miér Jul 04, 2018 1:34 am por sonek

» Silbido en puerta de piloto, al parecer, pasando los 100 km por hora
Mar Jul 03, 2018 3:25 pm por urban dave

» Buenasssss
Mar Jul 03, 2018 3:22 pm por urban dave

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 107 ]
15% 15% [ 106 ]
6% 6% [ 43 ]
5% 5% [ 39 ]
2% 2% [ 16 ]
4% 4% [ 29 ]
1% 1% [ 7 ]
18% 18% [ 127 ]
7% 7% [ 53 ]
26% 26% [ 187 ]

Votos Totales : 714


problema aire acondicionado

Ir abajo

problema aire acondicionado

Mensaje  rapanui el Sáb Jun 16, 2018 11:02 am

hola, tengo un captiva ltz aut de 2011 y el año pasado ya me empezo a dar problemas el climatizador.
de pronto dejo de funcionar, lo activaba y no encendia los electroventiladores del coche, por lo que el aire no iba hasta que por temperatura del motor estos se disparaban y entoces tenia aire.(que tenia que estar un rato con el motor encendido para tener aire)
lo lleve a un taller de barrio y me comentaron que podia ser la centralita box que va en los electroventiladores (220 pavos ) la pieza.
pues bien al final no era eso, el aire seguia funcionando igual, cuando le daba la gana encender al coche los electreoventiladores. la pieza me la tuve que comer, por que fui yo el que la compro.(al final la pude vender por walapop)
pues bien, como ya se acabo el verano, he esperado hasta este verano, vivo en alicante, y aqui el aire es necesario si o si.
pues bien, lo vuelvo a llevar a los mismos conocidos a ver si soluciono de una vez lo del aire.
me dicen que lo lleve a otro conocido para que diagnostique al 100 x 100 si es el compresor o que es lo que le pasa.
me lo miran y me dicen que es el compresor que esta frito que no tiene arreglo y que cuesta entre 500 y 900 pavos los que llevamos puestos.
me vuelvo al taller de para contarles lo que hay, esperamos una semana a ver si vemos algo de desguace y no aparece nada.
asi que decido meterme en expertosautorrecambios  que tienen varias marcas de nuestro compresor, y encuentro uno por 350 pavos, nuevo, con sus dos años de garantia y todo.
me lo mandan de alemania, y me desmontan el otro y me montan este, con su aceitre y su presion de gas.
pues sigue sin funcionar el jodio aire, con el añadido que ya no va ni cuando el coche enciende los electros.
ahora me encuentro con que mi compresor funcionaba perfectamente y con que la pieza esta montada y tendre problemas en que me la acepten para devolucion. por supuesto no les he pagado un duro y hemos quedado en que van a buscar un esquema electrico y el lunes intentaran buscarme la solucion. que para mi debe ser la tonteria mas gorda del mundo (tipo rele fusible o yo que se).
no lo quiero llevar al servicio chevrolet de alicante, porque a parte de ser unos inutiles me van a levantar en peso con la factura.
ya no se si intentar vender el coche , mandarlo a la mierda o que hacer.
despues de toda esta parrafada, saber si os ha pasado a alguno de vosotros esta averia, y como lo habeis solucionado.
muchas gracias de antemano
avatar
rapanui

Mensajes : 59
Fecha de inscripción : 24/01/2012
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema aire acondicionado

Mensaje  ROYSO el Jue Jun 21, 2018 9:27 am

Con este no he tenido problemas (ni espero no tenerlos por lo menos hasta dentro de cuatro años....)

Pero con la Zafira que teníamos antes si que se nos fue el aire acondicionado y también fue por el bobinado del compresor.

Lo único que puedo hacer es buscarte el esquema eléctrico en el TIS y mandártelo a ver si con eso se enteran de algo.

avatar
ROYSO

Mensajes : 801
Fecha de inscripción : 02/05/2012
Edad : 40
Localización : Parla (Madrid)

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema aire acondicionado

Mensaje  rapanui el Vie Jun 22, 2018 7:05 pm

ya me lo han solucionado.el esquema electrico me lo dieron a raiz del problema que tuve con el claxon.
lo del aire ha sido algo similar, despues de ir comprobando tramo a tramo el circuito electrico del compresor, le metieron corriente directamente al compresor, y entoces si iba, pero en cuanto le enchufaban el conector, dejaba de ir.
el fallo estaba en el conector, y como no se vende suelto , si no que te venden toda la maza de cables. me han hecho un conector artesanal y el aire va ahora perfectamente. eso si, ahora tengo un compresor desmontado que funciona perfectamente y que tendre que poner en walapop como en su dia la centralita de los electros.
conclusion:
pues que mi coche por lo menos (no se si de forma generalista en ese modelo) tiene un problema con el mazo de cables electricos, o mejor dicho los conectores, que se van fasitidiando.
y digo esto por que ya tuve un problema con el claxon del coche que se quedaba pillado de vez en cuando y sin tocarlo. (cuando le daba por ahi el coche se quedaba pitando sin parar hasta que desconectaba el borne o el fusible. despues podia estar dias, meses o incluso dos años sin volver a hacerlo. despues de estar 5 dias en la casa durante la garantia, sin que me dieran una explicacion, al cabo del tiempo se quedo otra vez pitando hasta que en un taller y de casualidad, vieron que era tambien un conector similar a este del compresor, que por lo que fuera , hacia un mal contacto en el interior y a veces se quedaba enganchado el pito.
tambien me lo solucionaron de forma medio artesanal.
por esto cuando me vuelva a fallar algo del coche y con estos antecedentes, tendre que comprobar primero el conector del aparato que falle.
intentare subir luego unas fotos de dicho conector y del que me han hecho de forma artesanal.
avatar
rapanui

Mensajes : 59
Fecha de inscripción : 24/01/2012
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema aire acondicionado

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.