Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 107 ]
15% 15% [ 106 ]
6% 6% [ 43 ]
5% 5% [ 39 ]
2% 2% [ 16 ]
4% 4% [ 29 ]
1% 1% [ 7 ]
18% 18% [ 127 ]
7% 7% [ 53 ]
26% 26% [ 186 ]

Votos Totales : 713


10 DIAS EN TALLER Y MI CAPTIVA NO ARRANCA

Ir abajo

10 DIAS EN TALLER Y MI CAPTIVA NO ARRANCA

Mensaje  Greenokies el Lun Ene 22, 2018 12:43 pm

Hola a tod@s,
Escribo desde Cádiz (España), por si podeis ayudarme.
Llevé mi Captiva el pasado viernes 12-01 a taller por fuga de gasoil, el soporte del filtro estaba roto.
Aceptan el cambio "gratuito" debido a una gran revisión que le hicieron hace unos meses.
La sorpresa fue que al intentar meter el coche en el taller, no arrancaba sin arrojar algún tipo de fallo.
Lleva ya diez días en el taller y nadie me dice nada. No saben a que se debe la avería, el motor no se mueve al dar contacto.
He abierto un expediente en la casa oficial y lo único que me dicen cada vez que llamo o voy al taller, es que están en ello.
Han mirado batería (cambiada de hace 3 meses), los relés, la unidad de motor y NO SABEN QUE LE PASA.
Alguno de vosotros os habéis encontrado con algo así o sabeis de alguien?
Es desesperante.

Gracias por vuestra lectura y respuestas.

Greenokies

Mensajes : 1
Fecha de inscripción : 22/01/2018

Ver perfil de usuario

Volver arriba Ir abajo

Re: 10 DIAS EN TALLER Y MI CAPTIVA NO ARRANCA

Mensaje  dremer el Miér Ene 24, 2018 8:56 am

Hola greenokies, no sabemos que modelo era el tuyo...? De todas formas creo que cuando no saben el motivo de una avería es normal que vayan mirando pieza a pieza y a veces las tienen que pedir y por eso tarda....Ya verás como dan con el fallo!!

Saludos
avatar
dremer

Mensajes : 688
Fecha de inscripción : 09/10/2011
Edad : 38

Ver perfil de usuario

Volver arriba Ir abajo

Re: 10 DIAS EN TALLER Y MI CAPTIVA NO ARRANCA

Mensaje  urban dave el Jue Ene 25, 2018 11:19 am

La verdad es que es muy extraño que el motor no haga nada, se les habrá desconectado algo? Es cierto que 10 dias es bastante tiempo y que deberían de haber probado cosas y saber porque no arranca, las cosas como son, parece que muy profesionales no deben ser. Es un taller Chevrolet/GM?

Ayuda sobre que puede ser complicado, pueden ser muchas cosas distintas.
avatar
urban dave

Mensajes : 118
Fecha de inscripción : 31/01/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: 10 DIAS EN TALLER Y MI CAPTIVA NO ARRANCA

Mensaje  ROYSO el Jue Ene 25, 2018 11:22 am

Buenos días.

Acabo de recordar que hace unos años hubo una campaña de sustitución del cable del borne positivo del motor de arranque, porque tenía algún defecto que podía producir que el coche no arrancase, vamos que el motor de arranque no se movía.

Coméntaselo al taller, a ver si va a ser este tu problema.

De todos modos, tampoco das mucha más información:

¿Se encienden los testigos al poner el contacto?

¿Te funcionan los demás aparatos eléctricos?

¿El testigo de los calentadores se enciende y después se apaga?

Si todo eso está correcto y lo que te pasa es que cuando das a la llave para arrancar no se mueve, yo me iria a lo que te he dicho si es que no te lo sustituyeron cuando se lanzó la campaña años atrás.
avatar
ROYSO

Mensajes : 799
Fecha de inscripción : 02/05/2012
Edad : 40
Localización : Parla (Madrid)

Ver perfil de usuario

Volver arriba Ir abajo

Re: 10 DIAS EN TALLER Y MI CAPTIVA NO ARRANCA

Mensaje  rapanui el Miér Feb 07, 2018 9:46 pm

te comento lo que me paso a mi hace unos meses con mi captiva.
2.2 automanico ltz 2011
me estuvieron mirando el coche por un fallo del aire acondicionado y el claxon que se quedaba agarrado.

al recogerlo y pasados unos dias, arrancaba el coche y se venia abajo. incluso se me paraba estando en marcha, hasta que el coche se quedo muerto.
me pusieron una bateria nueva (la anterior no tenia ni 6 meses) pero estaba sin carga.
el coche arranco ese dia perfectamente con la bateria nueva, pero al dia siguiente al ir al garaje a por el ,
otra vez muerto, no movia el motor, y ningun chivato de fallo.
con la misma se lo llevaron al taller que me cambio la bateria y esta vez la bateria seguia con toda la carga. estuvieron dos dias, mirando reles fusibles y demas, hasta que dieron con la averia.
se habia aflojado un cable de masa que va al chasis.
a parte de aptretarlo me puso otro ya que esas baterias tienen mucho amperaje.
esa chorrada al principio hizo que el coche se parara en marcha o le costara arancar, hasta que se aflojo del todo y el coche no hacia nada al dar al contacto.
eso si corriente tenia para las luces y equipo de musica.
no se si tendra algo que ver con lo que le pasa a tu coche, pero siendo una chorrada es algo dificil de localizar.
desde entoces no me ha vuelto a dar un problema
avatar
rapanui

Mensajes : 58
Fecha de inscripción : 24/01/2012
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: 10 DIAS EN TALLER Y MI CAPTIVA NO ARRANCA

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.