Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Mi captiva me ha dejado tirado
Jue Ago 17, 2017 10:00 pm por robermons

» Sin fuerza en el coche
Vie Ago 11, 2017 8:02 pm por urban dave

» Rueda de repuesto en pagina web Chevrolet Captiva
Vie Ago 11, 2017 8:00 pm por urban dave

» CAMBIO DE PILA DE LA LLAVE
Miér Ago 09, 2017 6:47 pm por Miti

» Correa Distribucion , 2007 Diesel 150CV
Mar Ago 08, 2017 7:49 am por Periquin

» Saludos desde Chile
Miér Ago 02, 2017 9:15 am por Periquin

» No encienden luces diurnas (DRL)
Dom Jul 30, 2017 8:28 pm por DiegoChile

» Cambio pastillas freno
Miér Jul 26, 2017 6:45 pm por felisuco

» Nuevo en la oficina...
Miér Jul 26, 2017 11:47 am por urban dave

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 103 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 120 ]
7% 7% [ 49 ]
25% 25% [ 171 ]

Votos Totales : 675


He cambiado la bateria y no me arranca

Ver el tema anterior Ver el tema siguiente Ir abajo

He cambiado la bateria y no me arranca

Mensaje  Periquin el Vie Abr 07, 2017 9:29 pm

Hola,
Hace unos días aparque el coche en reserva calculo que quedaba para hacer aun unos 10 km y ayer al intentar arrancarlo hacia el sonido del motor de arranque pero no arrancaba, despues de varios intentos ya no hacia nada y pense que era la bateria, pues es la de origen y tenia ya 10 años (todo un record).
Hoy he comprado una bateria nueva la he puesto (no sin dificultad pues los cables llegan muy justos) y al darle al contacto, otra vez lo mismo, el motor de arranque hace que quiere arrancar pero no arranca.
Tengo entendido que los motores diesel antiguos si se quedaban sin combustible habia que cebarlos pues entraba aire y aunque pusieras gasoil no arrancaban, ¿el del Captiva es de estos?.
O bien puede ser que al estar al mínimo el deposito haya cogido impurezas del fondo y se hayan obstruido los inyectores.

avatar
Periquin
Admin

Mensajes : 714
Fecha de inscripción : 10/03/2010
Edad : 51
Localización : Sabadell

Ver perfil de usuario http://captiva.foro-espana.com

Volver arriba Ir abajo

Re: He cambiado la bateria y no me arranca

Mensaje  jpgarciab el Dom Abr 09, 2017 9:26 pm

Te han hecho la OT del cable de la bateria?
Recuerdo un forero que comentó que estando en el garaje no le arrancaba y tuvo que llamar a la asistencia.
Se le quemó el motor de arranque y los cables de la bateria (porque eran los defectuosos)
avatar
jpgarciab

Mensajes : 838
Fecha de inscripción : 10/06/2012
Edad : 47
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: He cambiado la bateria y no me arranca

Mensaje  Periquin el Lun Abr 10, 2017 10:57 am

El sabado me mire el manual de usuario, le puse gasoil al deposito y hice el proceso de cebado y sigue igual sin arrancar, hace el ruido de motor de arranque pero no arranca.
Llamare a la Asistencia para que le lleve al taller, supongo que o seran los inyectores o la bomba del gasoil o el motor de arranque.
avatar
Periquin
Admin

Mensajes : 714
Fecha de inscripción : 10/03/2010
Edad : 51
Localización : Sabadell

Ver perfil de usuario http://captiva.foro-espana.com

Volver arriba Ir abajo

Re: He cambiado la bateria y no me arranca

Mensaje  ALFONSSO el Mar Abr 18, 2017 12:32 pm

Cómo ha terminado el asunto de tu avería, al no arrancar con poco gas-oil.
Que tipo de gas-oil usas?

ALFONSSO

Mensajes : 48
Fecha de inscripción : 16/03/2012
Localización : Villanueva de Gállego (Zaragoza)

Ver perfil de usuario

Volver arriba Ir abajo

Re: He cambiado la bateria y no me arranca

Mensaje  Periquin el Vie Abr 21, 2017 7:08 pm

Hoy por fin he podido avisar a la grua para llevarlo al taller, que menuda odisea para sacarlo del parking, han hecho falta dos gruas, una para sacarlo arrastrando con el cable y luego una vez fuera del parking una de plataforma para llevarlo al taller.
Una vez en el taller y despues de mirarselo, el mecanico me ha dicho que es la bomba del aforador del gasoil. La de Chevrolet vale más de 400 y la misma pero sin marca chevrolet 360 euros, total que la broma con iva y mano de obra se va a los 630 euros.
avatar
Periquin
Admin

Mensajes : 714
Fecha de inscripción : 10/03/2010
Edad : 51
Localización : Sabadell

Ver perfil de usuario http://captiva.foro-espana.com

Volver arriba Ir abajo

Re: He cambiado la bateria y no me arranca

Mensaje  ALFONSSO el Sáb Abr 22, 2017 8:06 am

Periquin escribió:Hoy por fin he podido avisar a la grua para llevarlo al taller, que menuda odisea para sacarlo del parking, han hecho falta dos gruas, una para sacarlo arrastrando con el cable y luego una vez fuera del parking una de plataforma para llevarlo al taller.
Una vez en el taller y despues de mirarselo, el mecanico me ha dicho que es la bomba del aforador del gasoil. La de Chevrolet vale más de 400 y la misma pero sin marca chevrolet 360 euros, total que la broma con iva y mano de obra se va a los 630 euros.

Ha tenido que ver la avería con la calidad del gas-oil?

ALFONSSO

Mensajes : 48
Fecha de inscripción : 16/03/2012
Localización : Villanueva de Gállego (Zaragoza)

Ver perfil de usuario

Volver arriba Ir abajo

Re: He cambiado la bateria y no me arranca

Mensaje  Periquin el Mar Abr 25, 2017 11:14 am

Creo que no, en mi caso es probable que el haberlo dejado muchos días con muy poco gasoil en el deposito haya hecho que se resecara la bomba y dejara de funcionar.
avatar
Periquin
Admin

Mensajes : 714
Fecha de inscripción : 10/03/2010
Edad : 51
Localización : Sabadell

Ver perfil de usuario http://captiva.foro-espana.com

Volver arriba Ir abajo

Re: He cambiado la bateria y no me arranca

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.