Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Ruido motor Captiva diesel 2.2D
Jue Ene 18, 2018 4:18 pm por urban dave

» SUSTITUIR SOFTWARE NAVEGACION CAPTIVA ORIGINAL - Actualizacion 2014
Jue Ene 18, 2018 2:32 pm por polachiu

» Falla para encender luego de Cargar combustible
Miér Ene 17, 2018 8:19 pm por Vaneoma

» Cuantos afectados por el equipo multimedia
Mar Ene 16, 2018 10:05 pm por dremer

» Coneccion de Android auto
Sáb Ene 13, 2018 2:03 pm por Ricardo Gajardo M

» Repiqueo motor
Sáb Ene 13, 2018 10:51 am por urban dave

» SOLUCIÓN al problema "comprobación de fecha"
Sáb Ene 13, 2018 10:40 am por urban dave

» Pomo palanca de cambios captiva - Reemplazo
Vie Ene 12, 2018 8:57 pm por embersi

» TALLER CONFIANZA EN MADRID
Vie Ene 12, 2018 9:08 am por urban dave

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 105 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
5% 5% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 28 ]
1% 1% [ 7 ]
18% 18% [ 126 ]
7% 7% [ 52 ]
26% 26% [ 181 ]

Votos Totales : 700


el navegador no me funciona

Ver el tema anterior Ver el tema siguiente Ir abajo

el navegador no me funciona

Mensaje  elvetas el Jue Feb 16, 2017 5:13 pm

buenas e intentado instalar isi pero ni se istala ni me deja adceder al navegador antiguo no me deja acerle nada que hago ya le intentado istalar las copias que saque pero una de ella me da erro porque dice que esta en uso

elvetas

Mensajes : 1
Fecha de inscripción : 16/02/2017

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.