Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» presentacion
Ayer a las 6:11 pm por Periquin

» Navegador Captiva
Ayer a las 4:22 pm por jpgarciab

» BATERIA CON STAR STOP
Ayer a las 4:12 pm por isidrus

» Iluminación comandos volante
Ayer a las 2:18 am por Pablo1313

» Sensor de oxígeno
Ayer a las 12:45 am por astur64

» Problema camara trasera
Vie Oct 13, 2017 5:37 pm por ZONALERO

» Testigo de revisión urgente
Dom Oct 08, 2017 12:37 pm por ArielBasilico

» PROBLEMA CON LAS LUCES DEL SALPICADERO
Mar Oct 03, 2017 8:47 pm por urban dave

» luces del tablero
Mar Oct 03, 2017 10:26 am por Carlos & Natalia

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 104 ]
15% 15% [ 104 ]
6% 6% [ 42 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 27 ]
1% 1% [ 7 ]
18% 18% [ 122 ]
7% 7% [ 50 ]
26% 26% [ 175 ]

Votos Totales : 685


Regeneración

Ver el tema anterior Ver el tema siguiente Ir abajo

Regeneración

Mensaje  samu75 el Lun Oct 31, 2016 5:14 pm

Hola, a alguien le ha pasado que después de encenderse la luz de filtro sucio, salir a la carretera, hacer la regeneración hasta que se apaga la luz y que en torno a unos 250 km se encienda de nuevo la luz, sin hacer ese ciclo de 5 ó 6 cortes antes de que en teoría se tenga que volver a encender la dichosa luz.
A mi la verdad no me parece normal, pero en el taller me dicen que todo esta bien.
avatar
samu75

Mensajes : 111
Fecha de inscripción : 31/03/2012
Edad : 42
Localización : Oviedo

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.