Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Ubicación de la válvula egr
Ayer a las 1:17 pm por Martinwieczorek

» Presentacion Josete
Ayer a las 2:34 am por josete

» Luces de cruce no encienden
Jue Dic 14, 2017 4:14 pm por Martinwieczorek

» Cuantos afectados por el equipo multimedia
Jue Dic 14, 2017 1:42 pm por ROYSO

» presentacion Juanba
Miér Dic 13, 2017 10:45 pm por Juanba82

» VENDO TUNING ITALIAN BOX, BARRAS TECHO THULE 961 Y LLAVE DESMONTAJE RUEDAS
Miér Dic 13, 2017 7:03 pm por javi66

» Repiqueo motor
Dom Dic 10, 2017 10:38 pm por Jamarpi

» cuidados del captiva diesel 2.0 aut
Sáb Dic 09, 2017 1:48 am por robinson figueroa

» rejilla separadora carga chevrolet
Mar Dic 05, 2017 10:57 pm por fjbolita

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 104 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
5% 5% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 27 ]
1% 1% [ 7 ]
18% 18% [ 125 ]
7% 7% [ 52 ]
26% 26% [ 178 ]

Votos Totales : 694


MANCHAS DE ACEITE

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: MANCHAS DE ACEITE

Mensaje  Jamarpi el Jue Mayo 25, 2017 3:22 pm

Hola Perico, yo no he hecho nada, voy manchando gotitas en los parking que me meto, casi que me he acostrumbrado

Jamarpi

Mensajes : 82
Fecha de inscripción : 11/09/2011

Ver perfil de usuario

Volver arriba Ir abajo

sobre perdida de aceite

Mensaje  santisv77 el Vie Jun 16, 2017 12:47 pm

perico. escribió:Hola tengo el mismo problema que vosotros, desde que me cambiaron el cubrecarter me esta perdiendo gotas de aceite. Lo lleve al concesionario oficial porque fue justo después de cambiarle el famoso cubrecarter y me dijeron que eso habría que cambiarle la pasta al cárter y que era muy normal en los captivas y en otro modelo que no me acuerdo y que me dijo que era 300€,total que lo lleve a un taller de barrio y me cobro la mitad, pero resulta que a los 1000km veo que vuelve a perder y me dice el del taller que ahora es por otra parte y me cobra 110 pero resulta que no he hecho ni 500 km y otra vez me vuelve a perder. El coche es del 2012 el modelo lt 163cv y tendrá unos 40.000km.

Veo que este tema es común y me gustaría saber como lo habéis solucionado aunque me tengan que cobrar otra vez en el taller pero esta vez que sea para solucionar el problema.
Veo que el problema lleva ya más de 1 año y es por si alguno ha dado con la solución.  

Saludos.

Perico a mí me cambiaron la junta del retén del cigueñal y de momento parece que no pierde. Un saludo

santisv77

Mensajes : 4
Fecha de inscripción : 03/07/2012

Ver perfil de usuario

Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.