Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Recuperar / actualizar SO y Navegador del Captiva 2012
Ayer a las 1:55 am por David Pereira

» OTRO MANUAL MAS Y EN ESPAÑOL
Vie Feb 17, 2017 9:59 pm por Armando

» Me presento.
Vie Feb 17, 2017 7:42 am por Periquin

» el navegador no me funciona
Jue Feb 16, 2017 5:13 pm por elvetas

» Conector OBDII para diagnóstico por bluetooth
Miér Feb 15, 2017 10:40 am por Nclick

» Mapas IGo8
Lun Feb 13, 2017 8:37 pm por jpgarciab

» Me presento
Lun Feb 13, 2017 7:59 pm por Sette

» Mi captiva me ha dejado tirado
Lun Feb 13, 2017 2:05 am por juan pablo quinteros

» Ruido extraño en la direccion
Jue Feb 09, 2017 5:46 pm por interceptor

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 100 ]
15% 15% [ 100 ]
6% 6% [ 40 ]
5% 5% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 118 ]
7% 7% [ 49 ]
25% 25% [ 165 ]

Votos Totales : 657


Problemas con el freno

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con el freno

Mensaje  Rorroca el Sáb Mayo 07, 2016 7:07 am

Hola amigos, les comento .... tengo una Captiva modelo 2010, y he tenido un problema con el freno.
Cuando piso el pedal ... este se va a fondo y frna muy abajo.

El mecánico me dijo que era la bomba, la revisó completa y sigue igual.
Al pisar fuerte el auto frena, pero el pedal se va al fondo lentamente. El tablero no muestra ningun error ni nada....
A alguien le ha pasado ?? como lo solucionáron ?

Saludos y Gracias..

Rorroca

Mensajes : 5
Fecha de inscripción : 30/12/2015

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.