Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» el testigo de la luneta del porton trasero permanece encendi
Vie Oct 20, 2017 5:44 pm por Manolo_Doc

» Sensor de oxígeno
Vie Oct 20, 2017 3:50 pm por Iolmos

» presentacion
Jue Oct 19, 2017 6:11 pm por Periquin

» Navegador Captiva
Jue Oct 19, 2017 4:22 pm por jpgarciab

» BATERIA CON STAR STOP
Jue Oct 19, 2017 4:12 pm por isidrus

» Iluminación comandos volante
Jue Oct 19, 2017 2:18 am por Pablo1313

» Problema camara trasera
Vie Oct 13, 2017 5:37 pm por ZONALERO

» Testigo de revisión urgente
Dom Oct 08, 2017 12:37 pm por ArielBasilico

» PROBLEMA CON LAS LUCES DEL SALPICADERO
Mar Oct 03, 2017 8:47 pm por urban dave

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 104 ]
15% 15% [ 104 ]
6% 6% [ 42 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 27 ]
1% 1% [ 7 ]
18% 18% [ 122 ]
7% 7% [ 50 ]
26% 26% [ 175 ]

Votos Totales : 685


aguja del velocimetro

Ver el tema anterior Ver el tema siguiente Ir abajo

aguja del velocimetro

Mensaje  astur64 el Dom Abr 10, 2016 2:08 pm

hola compañeros, me alegro porque veo que el foro sigue creciendo y animándose poco a poco, a ver si me podéis ayudar hace un par de días en un viaje de vuelta por autovía desde galicia a asturias he notado que la aguja del velocímetro algunas veces (no siempre) cae a cero e inmediatamente vuelve a recuperar la posición en la velocidad a la que se circula, todavía no he tenido tiempo de pasar por el taller para mirarlo pero bueno, a ver si a alguien de nuestra comunidad le ha ocurrido algo parecido y así poder acudir al taller con algo mas de idea
creo recordar algún post en el que se hablaba de una pieza en el acelerador que tenia algo de relación pero no consigo encontrar este post, el obd no da ningún mensaje de error relacionado con ello, ya se lo he enchufado y esta perfecto
por cierto hace unos quince días de me encendió una luz de mantenimiento del freo de estacionamiento (eléctrico) y lo lleve al taller de opel, pensábamos que seria cuestión de sustituir unos ferodos que lleva en las ruedas traseras(mi coche ya tiene 130000 klm) pero no, lo único que pedía era una reprogramacion del sistema y ahora vuelve a frenar perfectamente, llevaba una temporada que ya notaba que el freno se había aflojado un poco
avatar
astur64

Mensajes : 218
Fecha de inscripción : 09/01/2012
Edad : 53
Localización : cangas de onis,asturias

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.