Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Mi captiva me ha dejado tirado
Jue Ago 17, 2017 10:00 pm por robermons

» Sin fuerza en el coche
Vie Ago 11, 2017 8:02 pm por urban dave

» Rueda de repuesto en pagina web Chevrolet Captiva
Vie Ago 11, 2017 8:00 pm por urban dave

» CAMBIO DE PILA DE LA LLAVE
Miér Ago 09, 2017 6:47 pm por Miti

» Correa Distribucion , 2007 Diesel 150CV
Mar Ago 08, 2017 7:49 am por Periquin

» Saludos desde Chile
Miér Ago 02, 2017 9:15 am por Periquin

» No encienden luces diurnas (DRL)
Dom Jul 30, 2017 8:28 pm por DiegoChile

» Cambio pastillas freno
Miér Jul 26, 2017 6:45 pm por felisuco

» Nuevo en la oficina...
Miér Jul 26, 2017 11:47 am por urban dave

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 103 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 120 ]
7% 7% [ 49 ]
25% 25% [ 171 ]

Votos Totales : 675


aguja del velocimetro

Ver el tema anterior Ver el tema siguiente Ir abajo

aguja del velocimetro

Mensaje  astur64 el Dom Abr 10, 2016 2:08 pm

hola compañeros, me alegro porque veo que el foro sigue creciendo y animándose poco a poco, a ver si me podéis ayudar hace un par de días en un viaje de vuelta por autovía desde galicia a asturias he notado que la aguja del velocímetro algunas veces (no siempre) cae a cero e inmediatamente vuelve a recuperar la posición en la velocidad a la que se circula, todavía no he tenido tiempo de pasar por el taller para mirarlo pero bueno, a ver si a alguien de nuestra comunidad le ha ocurrido algo parecido y así poder acudir al taller con algo mas de idea
creo recordar algún post en el que se hablaba de una pieza en el acelerador que tenia algo de relación pero no consigo encontrar este post, el obd no da ningún mensaje de error relacionado con ello, ya se lo he enchufado y esta perfecto
por cierto hace unos quince días de me encendió una luz de mantenimiento del freo de estacionamiento (eléctrico) y lo lleve al taller de opel, pensábamos que seria cuestión de sustituir unos ferodos que lleva en las ruedas traseras(mi coche ya tiene 130000 klm) pero no, lo único que pedía era una reprogramacion del sistema y ahora vuelve a frenar perfectamente, llevaba una temporada que ya notaba que el freno se había aflojado un poco
avatar
astur64

Mensajes : 215
Fecha de inscripción : 09/01/2012
Edad : 53
Localización : cangas de onis,asturias

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.