Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Recuperar / actualizar SO y Navegador del Captiva 2012
Ayer a las 1:55 am por David Pereira

» OTRO MANUAL MAS Y EN ESPAÑOL
Vie Feb 17, 2017 9:59 pm por Armando

» Me presento.
Vie Feb 17, 2017 7:42 am por Periquin

» el navegador no me funciona
Jue Feb 16, 2017 5:13 pm por elvetas

» Conector OBDII para diagnóstico por bluetooth
Miér Feb 15, 2017 10:40 am por Nclick

» Mapas IGo8
Lun Feb 13, 2017 8:37 pm por jpgarciab

» Me presento
Lun Feb 13, 2017 7:59 pm por Sette

» Mi captiva me ha dejado tirado
Lun Feb 13, 2017 2:05 am por juan pablo quinteros

» Ruido extraño en la direccion
Jue Feb 09, 2017 5:46 pm por interceptor

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 100 ]
15% 15% [ 100 ]
6% 6% [ 40 ]
5% 5% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 118 ]
7% 7% [ 49 ]
25% 25% [ 165 ]

Votos Totales : 657


Tengo el error P0011 en mi captiva sport 2.4

Ver el tema anterior Ver el tema siguiente Ir abajo

Tengo el error P0011 en mi captiva sport 2.4

Mensaje  Juan Carlos Noroña el Mar Nov 03, 2015 9:14 pm

Amigos. Tengo un problema con mi captiva sport 2.4 2011. Desde hace meses se prende el testigo del check engine y lo he llevado tres veces al concesionario;  la primera vez hicieron un abc de motor incluid o cambio se bujías, filtro de aire y calibraciones,  la segunda no encontraron nada raro y solo borraron el error y la tercera cambiaron un sensor de admisión de árbol de levas y al salir del taller el testigo volvió a encenderse.  Por último me dijeron que debo cambiar la bomba de alta presión de gasolina porque eso dice la carta de procedimiento de gm a lo cual yo no acepté porque el carro no presenta ningún síntoma excepto el testigo que se enciende.  Lo he rodado más de 5000km desde la última recomendación del concesionario y el vehículo anda perfecto excepto por el testigo. Lo rato de esto es que el foco se enciende únicamente cuando paro en in semáforo y mantengo la palanca de cambios de drive;  nunca se enciende con el carro en movimiento o si al parar lo pongo en neutro. Esto ya me tiene casado,  si alguien me podría ayudar les agradecería mucho.
Saludos
Juan Carlos Noroña

Juan Carlos Noroña

Mensajes : 1
Fecha de inscripción : 04/12/2014

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.