Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Recuperar / actualizar SO y Navegador del Captiva 2012
Hoy a las 12:32 am por Ciryusblackz

» Testigo de revisión urgente
Ayer a las 4:51 pm por ArielBasilico

» El coche arranca solo
Jue Sep 21, 2017 10:46 pm por Juan Alfonso

» Desagües del techo solar
Jue Sep 21, 2017 2:01 pm por xaq

» Presentacion
Jue Sep 21, 2017 1:07 am por Juan Alfonso

» PASSWORD ARCHIVOS DE
Miér Sep 20, 2017 1:56 pm por ozakgun

» Cuantos afectados por el equipo multimedia
Miér Sep 20, 2017 12:35 pm por urban dave

» mapas igo 8
Mar Sep 19, 2017 11:05 am por jpgarciab

» Navegador MP3
Lun Sep 18, 2017 10:40 am por ozakgun

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 104 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 27 ]
1% 1% [ 7 ]
18% 18% [ 122 ]
7% 7% [ 49 ]
26% 26% [ 175 ]

Votos Totales : 683


Tengo el error P0011 en mi captiva sport 2.4

Ver el tema anterior Ver el tema siguiente Ir abajo

Tengo el error P0011 en mi captiva sport 2.4

Mensaje  Juan Carlos Noroña el Mar Nov 03, 2015 9:14 pm

Amigos. Tengo un problema con mi captiva sport 2.4 2011. Desde hace meses se prende el testigo del check engine y lo he llevado tres veces al concesionario;  la primera vez hicieron un abc de motor incluid o cambio se bujías, filtro de aire y calibraciones,  la segunda no encontraron nada raro y solo borraron el error y la tercera cambiaron un sensor de admisión de árbol de levas y al salir del taller el testigo volvió a encenderse.  Por último me dijeron que debo cambiar la bomba de alta presión de gasolina porque eso dice la carta de procedimiento de gm a lo cual yo no acepté porque el carro no presenta ningún síntoma excepto el testigo que se enciende.  Lo he rodado más de 5000km desde la última recomendación del concesionario y el vehículo anda perfecto excepto por el testigo. Lo rato de esto es que el foco se enciende únicamente cuando paro en in semáforo y mantengo la palanca de cambios de drive;  nunca se enciende con el carro en movimiento o si al parar lo pongo en neutro. Esto ya me tiene casado,  si alguien me podría ayudar les agradecería mucho.
Saludos
Juan Carlos Noroña

Juan Carlos Noroña

Mensajes : 1
Fecha de inscripción : 04/12/2014

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.