Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Recuperar / actualizar SO y Navegador del Captiva 2012
Ayer a las 1:55 am por David Pereira

» OTRO MANUAL MAS Y EN ESPAÑOL
Vie Feb 17, 2017 9:59 pm por Armando

» Me presento.
Vie Feb 17, 2017 7:42 am por Periquin

» el navegador no me funciona
Jue Feb 16, 2017 5:13 pm por elvetas

» Conector OBDII para diagnóstico por bluetooth
Miér Feb 15, 2017 10:40 am por Nclick

» Mapas IGo8
Lun Feb 13, 2017 8:37 pm por jpgarciab

» Me presento
Lun Feb 13, 2017 7:59 pm por Sette

» Mi captiva me ha dejado tirado
Lun Feb 13, 2017 2:05 am por juan pablo quinteros

» Ruido extraño en la direccion
Jue Feb 09, 2017 5:46 pm por interceptor

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 100 ]
15% 15% [ 100 ]
6% 6% [ 40 ]
5% 5% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 118 ]
7% 7% [ 49 ]
25% 25% [ 165 ]

Votos Totales : 657


Interruptor Luz de Freno Captiva 2007

Ver el tema anterior Ver el tema siguiente Ir abajo

Interruptor Luz de Freno Captiva 2007

Mensaje  alexis_captiva el Sáb Abr 18, 2015 4:14 am

Hola a todos
Escribo para contarles un antecedente no menor que tuve con mi Captiva Diesel 2.0, 2007.
La compré en Enero de 2015 y al principio muy fascinado con todo lo que significa tener un vehículo de gama alta según los expertos. Sin embargo al pasar unos 15 días, se me encendió en el tablero la luz del "testigo de averías" o Check Engine. Me preocupó y la llevé de inmediato a un Scanner Automotriz y me arrojó que tenía un problema en el interruptor de la luz de freno que va justo debajo del pedal. Lo analizó y posterior a eso se borró la molesta luz. Comencé a conducir y al primer frenado nuevamente se encendió. Por motivos de dinero, no pude reemplazar al instante el interruptor ya que cuesta $19.000 original en GM. Lo peor de todo es que mientras la luz se mantenía encendida noté que el vehículo comenzó a perder velocidad, en ascensos literalmente el motor no respondía, lo probé en adelantamientos y era horrible ver cómo costaba una enormidad sobrepasar al otro vehículo.
Pensé que algo le pasaba al motor, tal vez los inyectores, pero así continué por un par de días. Finalmente cambié el interruptor y todo volvió a la normalidad. Un vehículo súper rápido, full máquina en adelantamientos, veloz en las subidas, etc.
Les comento esto porque haciendo las consultas en el concesionario me comentaron que todo lo relacionado con este interruptor va a perjudicar en el desplazamiento efectivo del vehículo, las piezas alternativas, sobretodo lo que es filtros de aire, combustible y aceite deben ser originales, ya que trae norma de emisiones EURO 4, el aceite debe ser 5w 30, marca Champion que vale alrededor de $30.000 los 5 lts (dura los 10.000 kms.) . En fin, nada barato con respecto a mantenimiento, pero que me permite hoy en día tenerlo como nuevo.

Si a alguien le pasa algo parecido, lo mejor es llevarlo rápido al scanner y encontrar la solución.

Saludos y atento a comentarios y/o consultas.

alexis_captiva

Mensajes : 2
Fecha de inscripción : 18/04/2015

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.