Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Cambio pastillas freno
Hoy a las 11:49 am por urban dave

» Nuevo en la oficina...
Hoy a las 11:47 am por urban dave

» Se apaga a ralenti
Hoy a las 11:47 am por urban dave

» Cuantos afectados por el equipo multimedia
Lun Jul 24, 2017 11:27 am por urban dave

» Testigo de "Potencia reducida del motor" al bajar puertos
Lun Jul 24, 2017 11:24 am por ROYSO

» averia en diferencial delantero
Lun Jul 24, 2017 11:24 am por urban dave

» Presentación
Lun Jul 24, 2017 7:04 am por Periquin

» BAUL MALETERO
Dom Jul 23, 2017 8:47 pm por urban dave

» anticongelante por el tapon
Vie Jul 21, 2017 10:09 pm por musleman

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 103 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 120 ]
7% 7% [ 49 ]
25% 25% [ 171 ]

Votos Totales : 675


Problemas con el automatico en la 5 marcha

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con el automatico en la 5 marcha

Mensaje  Albkite el Sáb Nov 29, 2014 12:20 pm

Hola, mi problema es que cuando entra 5 de 100 a 110 km/h, el coche me vibra un poco y si esta puesto el aire algo mas, parece como si hubiera entrao la 5 antes de tiempo, alguien sabe algo sobre esto? Es un automatico vci2.0 del 2007,

Albkite

Mensajes : 6
Fecha de inscripción : 29/11/2014

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.