Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Hola a todos!
Ayer a las 11:03 am por liderata

» Saludos desde Mallorca
Ayer a las 9:57 am por Periquin

» Presentación
Ayer a las 9:56 am por Periquin

» Tensión alternador, regulador alta
Ayer a las 8:15 am por liderata

» necesitaria el manual de taller
Ayer a las 7:47 am por liderata

» Recuperar / actualizar SO y Navegador del Captiva 2012
Mar Abr 17, 2018 8:57 pm por Gatizu

» Problema Navegador Chevrolet
Mar Abr 17, 2018 11:39 am por walking06

» problema de embrague captiva
Mar Abr 17, 2018 9:46 am por blaser868

» Transfer rota
Lun Abr 16, 2018 2:01 pm por carsanos

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 106 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
6% 6% [ 39 ]
2% 2% [ 16 ]
4% 4% [ 29 ]
1% 1% [ 7 ]
18% 18% [ 127 ]
7% 7% [ 53 ]
26% 26% [ 185 ]

Votos Totales : 709


Problemas con el automatico en la 5 marcha

Ir abajo

Problemas con el automatico en la 5 marcha

Mensaje  Albkite el Sáb Nov 29, 2014 12:20 pm

Hola, mi problema es que cuando entra 5 de 100 a 110 km/h, el coche me vibra un poco y si esta puesto el aire algo mas, parece como si hubiera entrao la 5 antes de tiempo, alguien sabe algo sobre esto? Es un automatico vci2.0 del 2007,

Albkite

Mensajes : 6
Fecha de inscripción : 29/11/2014

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.