Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Recuperar / actualizar SO y Navegador del Captiva 2012
Ayer a las 1:55 am por David Pereira

» OTRO MANUAL MAS Y EN ESPAÑOL
Vie Feb 17, 2017 9:59 pm por Armando

» Me presento.
Vie Feb 17, 2017 7:42 am por Periquin

» el navegador no me funciona
Jue Feb 16, 2017 5:13 pm por elvetas

» Conector OBDII para diagnóstico por bluetooth
Miér Feb 15, 2017 10:40 am por Nclick

» Mapas IGo8
Lun Feb 13, 2017 8:37 pm por jpgarciab

» Me presento
Lun Feb 13, 2017 7:59 pm por Sette

» Mi captiva me ha dejado tirado
Lun Feb 13, 2017 2:05 am por juan pablo quinteros

» Ruido extraño en la direccion
Jue Feb 09, 2017 5:46 pm por interceptor

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 100 ]
15% 15% [ 100 ]
6% 6% [ 40 ]
5% 5% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 118 ]
7% 7% [ 49 ]
25% 25% [ 165 ]

Votos Totales : 657


PROBLEMAS AL ENCENDER CAPTIVA 3.2 4X4 despues de colocar gasolina

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMAS AL ENCENDER CAPTIVA 3.2 4X4 despues de colocar gasolina

Mensaje  notcross el Vie Mayo 09, 2014 4:48 am

buenas que tal, presento esta falla que luego que coloco gasolina es un problemas para que prenda la captiva año 2007 3.2 V6 4x4, antes que de pasara todo esto le mande a colococar como 4 veces el scaner y dice lo siguiente,
los codigos que dice el scanner son los siguientes

P0303 cyl 3 misfire detect
P0301 cyl 1 misfire detect
P0305 cyl 5 misfire detect
P2177 fts. lean at cruise or accel. b1
P0300 eng. Randon/multiple cyl. Fire detect
P2179 fts lean at cruise or accel. b2

Le cambie tres bobinas y funciono perfecto por 2 dias, cabe destacar que cada bobina aqui en venezuela cuesta entre 5 mil y 6 mil bs, las compre por amazon con el siguiente codigo ACDelco D515C Ignition Coil ( estas son las bobinas ) no mas de 40$ cada una (dolar sicad), sin embargo empezo con la misma falla, ahora bien voy a seguir el consejo del Sr. yoyoan que dejo su comentario aqui de la solucion, en pocos dias tendre la pieza en mis mano la compre en usa y bueno luego que la coloco estare afirmando la solucion. espero que me funciono porque como estan las cosas aqui de cara no estamos para estar haciendo ensayo y error.

notcross

Mensajes : 3
Fecha de inscripción : 15/04/2014

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.