Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» FALLO DEL TURBO
Hoy a las 10:34 am por cahigueras

» Cuantos afectados por el equipo multimedia
Ayer a las 12:49 pm por urban dave

» Campaña de sustitución del cable de motor de arranque
Mar Jun 20, 2017 10:21 am por ROYSO

» Ruido a 2000 Rpm
Lun Jun 19, 2017 5:40 pm por Martinwieczorek

» Humo negro a acelerar
Sáb Jun 17, 2017 7:02 pm por urban dave

» MANCHAS DE ACEITE
Vie Jun 16, 2017 12:47 pm por santisv77

» Recuperar / actualizar SO y Navegador del Captiva 2012
Sáb Jun 10, 2017 7:10 pm por juanmcfly

» copia seguridad navegador
Miér Jun 07, 2017 10:45 pm por jpgarciab

» Motor para mi captiva
Miér Jun 07, 2017 1:34 pm por lopez

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 103 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
5% 5% [ 37 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 119 ]
7% 7% [ 49 ]
25% 25% [ 171 ]

Votos Totales : 673


PROBLEMAS AL ENCENDER CAPTIVA 3.2 4X4 despues de colocar gasolina

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMAS AL ENCENDER CAPTIVA 3.2 4X4 despues de colocar gasolina

Mensaje  notcross el Vie Mayo 09, 2014 4:48 am

buenas que tal, presento esta falla que luego que coloco gasolina es un problemas para que prenda la captiva año 2007 3.2 V6 4x4, antes que de pasara todo esto le mande a colococar como 4 veces el scaner y dice lo siguiente,
los codigos que dice el scanner son los siguientes

P0303 cyl 3 misfire detect
P0301 cyl 1 misfire detect
P0305 cyl 5 misfire detect
P2177 fts. lean at cruise or accel. b1
P0300 eng. Randon/multiple cyl. Fire detect
P2179 fts lean at cruise or accel. b2

Le cambie tres bobinas y funciono perfecto por 2 dias, cabe destacar que cada bobina aqui en venezuela cuesta entre 5 mil y 6 mil bs, las compre por amazon con el siguiente codigo ACDelco D515C Ignition Coil ( estas son las bobinas ) no mas de 40$ cada una (dolar sicad), sin embargo empezo con la misma falla, ahora bien voy a seguir el consejo del Sr. yoyoan que dejo su comentario aqui de la solucion, en pocos dias tendre la pieza en mis mano la compre en usa y bueno luego que la coloco estare afirmando la solucion. espero que me funciono porque como estan las cosas aqui de cara no estamos para estar haciendo ensayo y error.

notcross

Mensajes : 3
Fecha de inscripción : 15/04/2014

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.