Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Recuperar / actualizar SO y Navegador del Captiva 2012
Sáb Mar 25, 2017 10:31 am por jpgarciab

» Mapas IGo8
Vie Mar 24, 2017 5:59 pm por jpgarciab

» Ruido a 2000 Rpm
Jue Mar 23, 2017 11:39 pm por Martinwieczorek

» Testigo del aceite al arrancar
Jue Mar 23, 2017 6:30 pm por jpgarciab

» Compro llantas
Miér Mar 22, 2017 10:35 pm por oscbr

» tinte para los plastico de parachoque
Vie Mar 17, 2017 1:59 pm por Cyri

» problema con el cristal del maletero
Mar Mar 14, 2017 8:22 am por Jor40

» Porblema con caja en captiva 2007, venezuela
Lun Mar 13, 2017 7:49 pm por ERICK CORZO

» Cuantos afectados por el equipo multimedia
Sáb Mar 11, 2017 7:26 pm por dremer

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 102 ]
15% 15% [ 102 ]
6% 6% [ 41 ]
5% 5% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 118 ]
7% 7% [ 49 ]
25% 25% [ 169 ]

Votos Totales : 666


Captiva se queda acelerada al arrancar

Ver el tema anterior Ver el tema siguiente Ir abajo

Captiva se queda acelerada al arrancar

Mensaje  PakoTilla el Mar Abr 08, 2014 1:01 am

Hola. porque mi captiva despues de arrancarla se mantiene acelerada, si lo unico que se le hizo fue hacerle el matenimiento (Afinacion) y despues de arrancarla una vez terminado el mantenimiento hace como si estuviese acelerada. ayuda por favor!

PakoTilla

Mensajes : 1
Fecha de inscripción : 08/04/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Captiva se queda acelerada al arrancar

Mensaje  jpgarciab el Mar Abr 08, 2014 8:39 am

PakoTilla escribió:Hola. porque mi captiva despues de arrancarla se mantiene acelerada, si lo unico que se le hizo fue hacerle el matenimiento (Afinacion) y despues de arrancarla una vez terminado el mantenimiento hace como si estuviese acelerada. ayuda por favor!

Si no pasa de 1000 RMP no pasa nada, es porque se está 'calentando'.

Al ratito baja a 700 RMP?

avatar
jpgarciab

Mensajes : 815
Fecha de inscripción : 10/06/2012
Edad : 47
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.