Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Hola a todos!
Ayer a las 11:03 am por liderata

» Saludos desde Mallorca
Ayer a las 9:57 am por Periquin

» Presentación
Ayer a las 9:56 am por Periquin

» Tensión alternador, regulador alta
Ayer a las 8:15 am por liderata

» necesitaria el manual de taller
Ayer a las 7:47 am por liderata

» Recuperar / actualizar SO y Navegador del Captiva 2012
Mar Abr 17, 2018 8:57 pm por Gatizu

» Problema Navegador Chevrolet
Mar Abr 17, 2018 11:39 am por walking06

» problema de embrague captiva
Mar Abr 17, 2018 9:46 am por blaser868

» Transfer rota
Lun Abr 16, 2018 2:01 pm por carsanos

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 106 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
6% 6% [ 39 ]
2% 2% [ 16 ]
4% 4% [ 29 ]
1% 1% [ 7 ]
18% 18% [ 127 ]
7% 7% [ 53 ]
26% 26% [ 185 ]

Votos Totales : 709


No arranca - parece bateria muerta

Ir abajo

No arranca - parece bateria muerta

Mensaje  juangvargas el Mar Abr 01, 2014 2:32 am

Hola

mira este video en el que se da solucion muy facil a un problema del encendido de las captivas en la que no enciende y parece que fuera una bateria muerta!

 Very Happy 

juangvargas

Mensajes : 1
Fecha de inscripción : 01/04/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca - parece bateria muerta

Mensaje  jpgarciab el Mar Abr 01, 2014 3:39 pm

genial, gracias juangvargas por este aporte.

Ya se me estan quitndo algunos miedos a meterle mano al coche  Very Happy 
avatar
jpgarciab

Mensajes : 882
Fecha de inscripción : 10/06/2012
Edad : 48
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca - parece bateria muerta

Mensaje  Periquin el Miér Abr 02, 2014 8:42 am

Muy buen aporte!!
avatar
Periquin
Admin

Mensajes : 727
Fecha de inscripción : 10/03/2010
Edad : 52
Localización : Sabadell

Ver perfil de usuario http://captiva.foro-espana.com

Volver arriba Ir abajo

mi camioneta no enciende

Mensaje  juanebrizam el Lun Jul 07, 2014 1:34 am

buenas noches amigos mi camioneta por las mananas no enciende da arranque pero no enciende tarda como si fuera bateria decargada y despues de dos intentos enciende normal y el resto del dia funciona bien hasta que enfria completamente. si alguien sabe de esta falla informame por favor. gracias.

juanebrizam

Mensajes : 2
Fecha de inscripción : 07/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

el cambio de velocidades tarda en agarrar el retroceso

Mensaje  juanebrizam el Lun Jul 07, 2014 1:37 am

cuando esta caliente y le meto el retroceso no lo agarra tarda por hacerlo hasta que lo agarra eso me sucede cuando esta caliente de un recorrido largo.

juanebrizam

Mensajes : 2
Fecha de inscripción : 07/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca - parece bateria muerta

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.