Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Ubicación de la válvula egr
Hoy a las 4:51 am por Iolmos

» FALLO DEL TURBO
Ayer a las 10:34 am por cahigueras

» Cuantos afectados por el equipo multimedia
Miér Jun 21, 2017 12:49 pm por urban dave

» Campaña de sustitución del cable de motor de arranque
Mar Jun 20, 2017 10:21 am por ROYSO

» Ruido a 2000 Rpm
Lun Jun 19, 2017 5:40 pm por Martinwieczorek

» Humo negro a acelerar
Sáb Jun 17, 2017 7:02 pm por urban dave

» MANCHAS DE ACEITE
Vie Jun 16, 2017 12:47 pm por santisv77

» Recuperar / actualizar SO y Navegador del Captiva 2012
Sáb Jun 10, 2017 7:10 pm por juanmcfly

» copia seguridad navegador
Miér Jun 07, 2017 10:45 pm por jpgarciab

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 103 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
5% 5% [ 37 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 119 ]
7% 7% [ 49 ]
25% 25% [ 171 ]

Votos Totales : 673


No arranca - parece bateria muerta

Ver el tema anterior Ver el tema siguiente Ir abajo

No arranca - parece bateria muerta

Mensaje  juangvargas el Mar Abr 01, 2014 2:32 am

Hola

mira este video en el que se da solucion muy facil a un problema del encendido de las captivas en la que no enciende y parece que fuera una bateria muerta!

 Very Happy 

juangvargas

Mensajes : 1
Fecha de inscripción : 01/04/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca - parece bateria muerta

Mensaje  jpgarciab el Mar Abr 01, 2014 3:39 pm

genial, gracias juangvargas por este aporte.

Ya se me estan quitndo algunos miedos a meterle mano al coche  Very Happy 
avatar
jpgarciab

Mensajes : 838
Fecha de inscripción : 10/06/2012
Edad : 47
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca - parece bateria muerta

Mensaje  Periquin el Miér Abr 02, 2014 8:42 am

Muy buen aporte!!
avatar
Periquin
Admin

Mensajes : 709
Fecha de inscripción : 10/03/2010
Edad : 51
Localización : Sabadell

Ver perfil de usuario http://captiva.foro-espana.com

Volver arriba Ir abajo

mi camioneta no enciende

Mensaje  juanebrizam el Lun Jul 07, 2014 1:34 am

buenas noches amigos mi camioneta por las mananas no enciende da arranque pero no enciende tarda como si fuera bateria decargada y despues de dos intentos enciende normal y el resto del dia funciona bien hasta que enfria completamente. si alguien sabe de esta falla informame por favor. gracias.

juanebrizam

Mensajes : 2
Fecha de inscripción : 07/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

el cambio de velocidades tarda en agarrar el retroceso

Mensaje  juanebrizam el Lun Jul 07, 2014 1:37 am

cuando esta caliente y le meto el retroceso no lo agarra tarda por hacerlo hasta que lo agarra eso me sucede cuando esta caliente de un recorrido largo.

juanebrizam

Mensajes : 2
Fecha de inscripción : 07/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca - parece bateria muerta

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.