Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Resina de arbol en chapa del Captiva.
Ayer a las 6:08 am por Periquin

» Temblor en todo el coche
Jue Feb 23, 2017 6:08 pm por saavi

» Recuperar / actualizar SO y Navegador del Captiva 2012
Mar Feb 21, 2017 9:26 pm por fergaos

» OTRO MANUAL MAS Y EN ESPAÑOL
Vie Feb 17, 2017 9:59 pm por Armando

» Me presento.
Vie Feb 17, 2017 7:42 am por Periquin

» el navegador no me funciona
Jue Feb 16, 2017 5:13 pm por elvetas

» Conector OBDII para diagnóstico por bluetooth
Miér Feb 15, 2017 10:40 am por Nclick

» Mapas IGo8
Lun Feb 13, 2017 8:37 pm por jpgarciab

» Me presento
Lun Feb 13, 2017 7:59 pm por Sette

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 102 ]
15% 15% [ 100 ]
6% 6% [ 40 ]
5% 5% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 118 ]
7% 7% [ 49 ]
25% 25% [ 165 ]

Votos Totales : 659


CALENTAMIENTO EN EL TRAFICO

Ver el tema anterior Ver el tema siguiente Ir abajo

CALENTAMIENTO EN EL TRAFICO

Mensaje  Ramon Martinez el Vie Feb 28, 2014 3:10 am

HOLA TODOS ACABO DE COMPRAR UNA CAPTIVA 2009 MOTOR 3.6 EXELENTE CAMIONETA MUY POTENTE Y ESTABLE, PERO TENGO UN PEQUEÑO PROBLEMA CUANDO ESTOY EN TRAFICO. LA TEMPERATURA LLEGA HASTA LOS 109°C ESTO ES NORMAL O SI SE ESTA SOBRE CALENTANDO. EL DÍA QUE SUCEDIÓ ESTO TAMBIÉN SE PRENDIÓ EL FOCO DE BAJA PRESIÓN DE ACEITE POR LO QUE ME ORILLE INMEDIATAMENTE Y LA PARE LA CHEQUE DE ALGUNA FUGA Y NO ENCONTRÉ NADA PROCEDÍ A ENCENDER EL MOTOR Y FUE CUANDO VI LA TEMPERATURA MUY ALTA LA DEJE EN RALENTI UN RATO Y SE NORMALIZO ENTONCES SEGUÍ LA MARCHA Y YA NO SE PRENDIÓ NADA.
ALGÚN COMENTARIO DE QUE REVISAR.
GRACIAS.

Ramon Martinez

Mensajes : 2
Fecha de inscripción : 27/02/2014
Edad : 48
Localización : Estado de Mexico

Ver perfil de usuario

Volver arriba Ir abajo

Re: CALENTAMIENTO EN EL TRAFICO

Mensaje  Vicente1967 el Lun Mar 03, 2014 8:03 pm

Mira de momento lo mas sencillo que es que te comprueben el termostato del radiador, es posible que esté averiado y no detecte que el motor se calienta y no ponga en marcha los ventiladores del radiador.

Si el termostato está bien entonces puede ser el radiador obstruido, te tocaría desmontarlo y limpiarlo a fondo por dentro y por fuera. Si tampoco fuera esto, que es lo barato y lo facil, puede ser algo ya de motor, con lo que convendría llevarlo al taller a que el mecánico lo chequee con el ordenador.

Vicente1967

Mensajes : 359
Fecha de inscripción : 22/11/2012
Edad : 49
Localización : Alicante

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.