Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» TIRONES A BAJAS REVOLUCIONES Y EL CAPTIVA AL TALLER
Ayer a las 12:22 pm por Ossaka

» Recuperar / actualizar SO y Navegador del Captiva 2012
Vie Abr 20, 2018 8:39 pm por Gatizu

» Cuantos afectados por el equipo multimedia
Vie Abr 20, 2018 7:17 pm por liderata

» Hola a todos!
Jue Abr 19, 2018 11:03 am por liderata

» Saludos desde Mallorca
Jue Abr 19, 2018 9:57 am por Periquin

» Presentación
Jue Abr 19, 2018 9:56 am por Periquin

» Tensión alternador, regulador alta
Jue Abr 19, 2018 8:15 am por liderata

» necesitaria el manual de taller
Jue Abr 19, 2018 7:47 am por liderata

» Problema Navegador Chevrolet
Mar Abr 17, 2018 11:39 am por walking06

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 106 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
6% 6% [ 39 ]
2% 2% [ 16 ]
4% 4% [ 29 ]
1% 1% [ 7 ]
18% 18% [ 127 ]
7% 7% [ 53 ]
26% 26% [ 185 ]

Votos Totales : 709


CALENTAMIENTO EN EL TRAFICO

Ir abajo

CALENTAMIENTO EN EL TRAFICO

Mensaje  Ramon Martinez el Vie Feb 28, 2014 3:10 am

HOLA TODOS ACABO DE COMPRAR UNA CAPTIVA 2009 MOTOR 3.6 EXELENTE CAMIONETA MUY POTENTE Y ESTABLE, PERO TENGO UN PEQUEÑO PROBLEMA CUANDO ESTOY EN TRAFICO. LA TEMPERATURA LLEGA HASTA LOS 109°C ESTO ES NORMAL O SI SE ESTA SOBRE CALENTANDO. EL DÍA QUE SUCEDIÓ ESTO TAMBIÉN SE PRENDIÓ EL FOCO DE BAJA PRESIÓN DE ACEITE POR LO QUE ME ORILLE INMEDIATAMENTE Y LA PARE LA CHEQUE DE ALGUNA FUGA Y NO ENCONTRÉ NADA PROCEDÍ A ENCENDER EL MOTOR Y FUE CUANDO VI LA TEMPERATURA MUY ALTA LA DEJE EN RALENTI UN RATO Y SE NORMALIZO ENTONCES SEGUÍ LA MARCHA Y YA NO SE PRENDIÓ NADA.
ALGÚN COMENTARIO DE QUE REVISAR.
GRACIAS.

Ramon Martinez

Mensajes : 2
Fecha de inscripción : 27/02/2014
Edad : 49
Localización : Estado de Mexico

Ver perfil de usuario

Volver arriba Ir abajo

Re: CALENTAMIENTO EN EL TRAFICO

Mensaje  Vicente1967 el Lun Mar 03, 2014 8:03 pm

Mira de momento lo mas sencillo que es que te comprueben el termostato del radiador, es posible que esté averiado y no detecte que el motor se calienta y no ponga en marcha los ventiladores del radiador.

Si el termostato está bien entonces puede ser el radiador obstruido, te tocaría desmontarlo y limpiarlo a fondo por dentro y por fuera. Si tampoco fuera esto, que es lo barato y lo facil, puede ser algo ya de motor, con lo que convendría llevarlo al taller a que el mecánico lo chequee con el ordenador.

Vicente1967

Mensajes : 359
Fecha de inscripción : 22/11/2012
Edad : 50
Localización : Alicante

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.