Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 98 ]
15% 15% [ 99 ]
6% 6% [ 39 ]
6% 6% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 115 ]
8% 8% [ 49 ]
25% 25% [ 161 ]

Votos Totales : 646


PROBLEMAS CON EL CHIVATO DE FILTRO DE PARTICULAS

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMAS CON EL CHIVATO DE FILTRO DE PARTICULAS

Mensaje  mbarca el Lun Sep 23, 2013 5:48 pm

Hola a todos!!!

Hace unos dias se me encendió por primera vez el indicador de "filtro de partículas" al CAPTIVA LTZ.El coche tiene 100.000 km. En el taller me dijeron que hiciera km en autovía y que se regeneraría. Así lo hice pero seguía igual. Lo vuelvo a llevar al taller, me regeneran el flitro, los parámetros, sensores y saturación bien. A los 40 km y por autovía se me vuelve a encender y no se apaga.

¿¿Os pasó algo de estos a vosotros.??Sad 


Un saludo

mbarca

Mensajes : 6
Fecha de inscripción : 22/02/2013
Localización : Ourense

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMAS CON EL CHIVATO DE FILTRO DE PARTICULAS

Mensaje  Vicente1967 el Lun Sep 23, 2013 7:04 pm

Normalmente se enciende para indicarte que las regeneraciones se han quedado a medias mas de una vez y hay que terminarla, pero una vez terminada debe apagarse y no volverse a encender si sigues haciendo las regeneraciones correctamente.

Si se te ha quedado encendido dos veces puede ser porque no te han reseteado el ordenador correctamente o que el filtro anti partículas esta estropeado y te toca cambiarlo.

Vicente1967

Mensajes : 359
Fecha de inscripción : 22/11/2012
Edad : 49
Localización : Alicante

Ver perfil de usuario

Volver arriba Ir abajo

Problemas con el chivato del filtro de partículas

Mensaje  mbarca el Mar Sep 24, 2013 12:04 pm

Vicente1967 escribió:Normalmente se enciende para indicarte que las regeneraciones se han quedado a medias mas de una vez y hay que terminarla, pero una vez terminada debe apagarse y no volverse a encender si sigues haciendo las regeneraciones correctamente.

Si se te ha quedado encendido dos veces puede ser porque no te han reseteado el ordenador correctamente o que el filtro anti partículas esta estropeado y te toca cambiarlo.
Gracias por tu respuesta.

Según me dijeron el filtro anti partículas funciona bien. Haremos un poco más de autovía a ver que pasa.

mbarca

Mensajes : 6
Fecha de inscripción : 22/02/2013
Localización : Ourense

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMAS CON EL CHIVATO DE FILTRO DE PARTICULAS

Mensaje  TONY79 el Dom Sep 29, 2013 11:21 pm

mbarca escribió:Hola a todos!!!

Hace unos dias se me encendió por primera vez el indicador de "filtro de partículas" al CAPTIVA LTZ.El coche tiene 100.000 km. En el taller me dijeron que hiciera km en autovía y que se regeneraría. Así lo hice pero seguía igual. Lo vuelvo a llevar al taller, me regeneran el flitro, los parámetros, sensores y saturación bien. A los 40 km y por autovía se me vuelve a encender y no se apaga.

¿¿Os pasó algo de estos a vosotros.??Sad 


Un saludo
hola!cuando se enciende la luz del filtro de particulas,significa que no has hecho la regeneracion bien,o no la has terminado!normalmente la regeneracion del filtro de particulas se hace sin que se te encienda la luz del salpicadero!!!cuando se enciende la luz hace falta ir a mas de 2 mil altarevoluciones y mas de 50 km por hora!si vas por autovia a 100-120 km por hora,en diez,quince minutos la terminas de hacer!el testigo del salpicadero se resetea solo,arancando el coche mas de 5 veces!no hace falta ir al taller para apagar la luz del filtro de particulas!ten cuidado!antes de apagar el motor del coche,si le toca la regeneracion del filtro se nota como el motor tiene alrededor de 1000 revoluciones por minuto y se encienden los ventiladores del radiador como si estuviera enchufado el clima!!!ten cuidado nunca no pares el motor cuando llegas con el coche,dejalo 10-15 segundos y eschuca el motor,o mira en el salpicadero si el motor esta subido de revoluciones y los ventiladores estan enchufados!!!igual le toca la regeneracion y tu paras el motor!!!tienes cinco intentos de hacer la regeneracion,sin que se te encienda la luz del salpicadero!!!cuando se enciende la luz significa que se hace la regeneracion forzosa:a mas de 2000 revoluciones y de preferencia a mas de 100 por hora!!!he visto como la gente del foro tiene el mismo problema con el filtro de particulas,porque no hacen la regeneracion bien!!!pues cuando llegas con tu coche en casa,no pares el motor de golpe,escuchalo atentamente,si no le pasa lo que te he escrito arriba!!!un saludo!!!

TONY79

Mensajes : 8
Fecha de inscripción : 08/09/2013
Edad : 37
Localización : GANDESA

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMAS CON EL CHIVATO DE FILTRO DE PARTICULAS

Mensaje  ponito2 el Dom Oct 06, 2013 4:38 pm

Gracias TONY79 muy bien explicado para los que tengamos alguna duda.

ponito2

Mensajes : 14
Fecha de inscripción : 08/10/2012
Edad : 38
Localización : OVALLE,CHILE

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMAS CON EL CHIVATO DE FILTRO DE PARTICULAS

Mensaje  estoypirao el Dom Oct 06, 2013 9:18 pm

Pues siento deciros que yo paro el coche haciendo la regeneracion cada vez que me lo hace, y lo se pq en el garaje se nota que la esta haciendo, y no pasa absolutamente nada, nunca se me ha encendido el chivato ese de las narices ni nada, asi es que tampoco os teneis que alarmar por esto, si tienes que parar el coche pues paralo, pq a mi personalmente, nunca me ha pasado nada.

estoypirao

Mensajes : 148
Fecha de inscripción : 14/06/2012
Edad : 37
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMAS CON EL CHIVATO DE FILTRO DE PARTICULAS

Mensaje  TONY79 el Lun Oct 07, 2013 8:50 pm

estoypirao escribió:Pues siento deciros que yo paro el coche haciendo la regeneracion cada vez que me lo hace, y lo se pq en el garaje se nota que la esta haciendo, y no pasa absolutamente nada, nunca se me ha encendido el chivato ese de las narices ni nada, asi es que tampoco os teneis que alarmar por esto, si tienes que parar el coche pues paralo, pq a mi personalmente, nunca me ha pasado nada.
hola!no as notado nada porque por suerte la hiciste en carretera! hay otra posibilidad de no encenderse la luz del salpicadero,nunca no as parado el coche antes de cinco veces,mientras se hacia la regeneracion!Very Happy 

TONY79

Mensajes : 8
Fecha de inscripción : 08/09/2013
Edad : 37
Localización : GANDESA

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMAS CON EL CHIVATO DE FILTRO DE PARTICULAS

Mensaje  estoypirao el Lun Oct 07, 2013 9:26 pm

Pero en serio cuando notas que esta haciendo la regeneracion (que se nota de sobra) sales a carretera a hacerle 15 min a 100 o 120 km/h? despues de haber aparcado en casa, harto de currar, sales a carretera hacer la regeneracion? No me lo creo que se tenga que hacer eso, es absurdo, lo que si se, es que no voy contando si es la quinta cuarta o tercera regeneracion que corto en el dia, yo corto o apago, cierro y me voy, hay que disfrutar del coche y no estar pensando en que regeneracion voy no? es mi opinion..
ah ¡¡ y repito, si noto la regeneracion pq a veces me la esta haciendo en el garaje nada mas llegar a casa, ya volvera a regenerar al dia siguiente o al otro o al otro. ...

estoypirao

Mensajes : 148
Fecha de inscripción : 14/06/2012
Edad : 37
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMAS CON EL CHIVATO DE FILTRO DE PARTICULAS

Mensaje  Contenido patrocinado Hoy a las 10:10 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.