Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 98 ]
15% 15% [ 99 ]
6% 6% [ 39 ]
6% 6% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 115 ]
8% 8% [ 49 ]
25% 25% [ 161 ]

Votos Totales : 646


cambio automatico

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: cambio automatico

Mensaje  dmarting el Vie Nov 08, 2013 1:38 pm

Dani76 escribió:
dmarting escribió:Bueno referente al cambio automático por lo que veo los problemas vienen con los modelos anteriores. Todavía no hay ninguno con el modelo nuevo que se haya quejado... Espero que para finales de año pueda disfrutar del captiva y tengo claro que me gustaría el cambio automático. Una consulta el consumo se calcula sobre los 10-12 litros. Más o menos cuanto km se hacen con un depósito lleno? Me refiero sobretodo a consumo extraurbano. Lo digo de cara a hacer viajes de más de 500 km por carretera.
Hola dmarting, el mío es modelo 2013 y los otros que conozco con problemas son 2012 que al hacerlos la reprogramación los dejaron como el mío,  pero según me dijeron en un concesionario y uno de los propietarios los del 2013 vienen todos asi.
En cuanto al consumo el mío esta en 9,9 y la autonomía que tiene al llenar el deposito es de unos 636 km , yo le vengo haciendo unos 600 km con cada deposito eso si,urbano y extraurbano, viajes largos todavía no he realizado ninguno
Muchas Gracias Dani76 por la información. Me está viniendo de gran ayuda. Saludos

dmarting

Mensajes : 8
Fecha de inscripción : 02/09/2013

Ver perfil de usuario

Volver arriba Ir abajo

cambio automatico

Mensaje  Dani76 el Sáb Nov 16, 2013 7:53 pm

Hola de nuevo , el miércoles fuí al concesionario y estoy igual que estaba , según el chico que le probo cree que es así pero no me lo aseguró.
En la contestación por escrito que les dieron de atención al cliente es que llevase el coche para que le probaran y a la vez que probáramos otro igual que el mío , tenían uno igual pero según dijo el vendedor estaba vendido ,  entonces no se podía probar que hablásemos con el jefe.
El mecánico le enchufó el ordenador y todos los parámetros del cambio están correctos y ese es el motivo por lo que dicen que el coche es así , pero mi respuesta es que aunque los parámetros estén bien puede tener un problema el cambio.
Se lo dije al jefe y se lo tomaba a risa , no se creía que de atención al cliente dijeran que probásemos otro igual y que no hacia falta probar ningún otro coche por que sus mecánicos están cualificados para saber si el coche va bien o no, yo le conteste que el mecánico  no me aseguro que fuera así  que el cree que es así que es muy distinto.
Tuve unas cuantas palabras con el y dije que lo voy ha denunciar como no me den una solución , que a la hora de vender son muy atentos pero cuando hay algún problema se quieren lavar las manos.
También dicen que no han tenido problema con ninguno de los cuatro que han vendido automáticos que el mío es el primer caso, y que por eso está bien.
Al final explicándoselo al jefe el mecánico y yo  que es como si le patinase el embrague cuando sube alguna cuesta , que sube de vueltas y mantiene la velocidad  y la marcha dijo que eso no es normal que iban ha escribir a atención al cliente a ver con que responden.
Yo sigo a la espera de la una respuesta que me convenza, si todos van así pues no hay problema me quedo con el y no pasa nada, pero si es un problema que tiene como bien creo que me le arreglen y todos tan contentos.

Perdonad por el tostón que os he metido pero lo quiero explicar tal y como fue.
Un saludo.

Dani76

Mensajes : 19
Fecha de inscripción : 24/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.