Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Hola a todos!
Hoy a las 11:03 am por liderata

» Saludos desde Mallorca
Hoy a las 9:57 am por Periquin

» Presentación
Hoy a las 9:56 am por Periquin

» Tensión alternador, regulador alta
Hoy a las 8:15 am por liderata

» necesitaria el manual de taller
Hoy a las 7:47 am por liderata

» Recuperar / actualizar SO y Navegador del Captiva 2012
Mar Abr 17, 2018 8:57 pm por Gatizu

» Problema Navegador Chevrolet
Mar Abr 17, 2018 11:39 am por walking06

» problema de embrague captiva
Mar Abr 17, 2018 9:46 am por blaser868

» Transfer rota
Lun Abr 16, 2018 2:01 pm por carsanos

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 106 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
6% 6% [ 39 ]
2% 2% [ 16 ]
4% 4% [ 29 ]
1% 1% [ 7 ]
18% 18% [ 127 ]
7% 7% [ 53 ]
26% 26% [ 185 ]

Votos Totales : 709


YO CON CPGTIVA 2013 NO FUNCIONA

Ir abajo

YO CON CPGTIVA 2013 NO FUNCIONA

Mensaje  crols el Vie Ago 23, 2013 12:22 pm

hola

mira yo tengo una captiva de hace 1 mes y e intentado esto


1. pulsar la tecla "Menu"
2. seleccione "A/A" (si está en ingles es ATC)
3. Pulsamos más de 3 segundos la esquina superior izquierda. Cuando soltemos deberemos ver dos puntos rojos por encima de la palabra "Temperatura exterior" o algo asi hablo de memoria jaja.
4. Pulsar 2 veces, la pantalla táctil, la palabra / botón de "Ajuste Temperatura". 2 puntos más en rojo aparecen donde antes.
5. Pulsar 3 veces en la pantalla táctil, la palabra / botón "Temperatura exterior". Otros tres puntos rojos aparecen, hasta un total de 7 puntos.
6. Pulsar sobre la pantalla táctil, la palabra / botón de "Ajuste Temperatura". Los puntos rojos desaparecen
7. Pulsar a la vez la tecla "Menu" y "viaje" por lo menos 5 segundos. Restablecer el NAV.
8. Si queremos comprobar que ha funcionado, a través de la "Ajustes" -> "Información del sistema", la versión "S / W" aparece en rojo



y no me deja nada mas que el primer paso las estrellitas no salen dode deben y las otras opciones no me dejan ni pulsar ni nada.

crols

Mensajes : 9
Fecha de inscripción : 23/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: YO CON CPGTIVA 2013 NO FUNCIONA

Mensaje  jpgarciab el Vie Ago 23, 2013 2:20 pm

pues eso es que con la nueva versión del sistema del 2013 no va a funcionar.

porque yo hice esto mismo que has indicado y si me funcionó en un Captiva 2012.
avatar
jpgarciab

Mensajes : 882
Fecha de inscripción : 10/06/2012
Edad : 48
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: YO CON CPGTIVA 2013 NO FUNCIONA

Mensaje  crols el Vie Ago 23, 2013 2:56 pm

bueno espero que algun iluminado sepa como se hace en este nuevo modelo.
GRACIAS

crols

Mensajes : 9
Fecha de inscripción : 23/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: YO CON CPGTIVA 2013 NO FUNCIONA

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.