Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 98 ]
15% 15% [ 99 ]
6% 6% [ 39 ]
6% 6% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 115 ]
8% 8% [ 49 ]
25% 25% [ 161 ]

Votos Totales : 646


Luz de tablero "Check" encendida.

Ver el tema anterior Ver el tema siguiente Ir abajo

Luz de tablero "Check" encendida.

Mensaje  Cristian Riquelme el Mar Ago 20, 2013 6:19 pm

Estimados; Hace un par de dias se encendió un símbolo amarillo en el tablero Al lado izquierdo del indicador de aceite) de mi chevrolet captiva Diesel 2008. Se trata del indicador de problemas en el motor según el manual...Alguien paso por esta panne???...Cual puede ser la causa?...

Gracias.

Cristian Riquelme

Mensajes : 2
Fecha de inscripción : 20/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Luz de tablero "Check" encendida.

Mensaje  jpgarciab el Mar Ago 20, 2013 6:32 pm

Cristian Riquelme escribió:Estimados; Hace un par de dias se encendió un símbolo amarillo en el tablero Al lado izquierdo del indicador de aceite) de mi chevrolet captiva Diesel 2008. Se trata del indicador de problemas en el motor según el manual...Alguien paso por esta panne???...Cual puede ser la causa?...

Gracias.
puede ser cualquier cosa ajena a nuestro conocimiento (has mirado el nivel de aceite)

llevalo a un taller lo antes posible.

jpgarciab

Mensajes : 795
Fecha de inscripción : 10/06/2012
Edad : 47
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Luz de tablero "Check" encendida.

Mensaje  Cristian Riquelme el Mar Ago 20, 2013 6:43 pm

Ok...Muchas gracias.

Cristian Riquelme

Mensajes : 2
Fecha de inscripción : 20/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Luz de tablero "Check" encendida.

Mensaje  nono el Dom Sep 01, 2013 11:29 pm

A mi tambien se me ha encendido y en el taller vieron que el filtro de particulas estaba al 36%, lo resetearon y se borro pero se me ha vuelto a encender.
Anteriormente se me habia encendido y despues de hacer 40 o 50 km seguidos por encima de 3000 rpm se borro y ha tardado mucho en volverse a encender, lo que pasa es que ahora no he podido hacer lo de las revoluciones de forma continua, espero poder hacerlo pronto y os cuento.

nono

Mensajes : 56
Fecha de inscripción : 11/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

que lo escaneen

Mensaje  yoyoan el Mar Sep 03, 2013 6:28 pm

pueden ser taaaantas cosas de un simple sensor a una desincronizacion en los arbol de levas ... lo mejor es que hagas lo que te dije escanealo

yoyoan

Mensajes : 17
Fecha de inscripción : 03/09/2013
Edad : 25
Localización : venezuela

Ver perfil de usuario

Volver arriba Ir abajo

Re: Luz de tablero "Check" encendida.

Mensaje  Contenido patrocinado Hoy a las 11:19 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.