Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Cuantos afectados por el equipo multimedia
Ayer a las 4:15 pm por dremer

» Fallo en pantalla tactil
Ayer a las 12:45 pm por Captiva2012

» Centralita del motor estropeada (NO encuentro)
Ayer a las 2:50 am por erchi

» MANCHAS DE ACEITE
Jue Mayo 25, 2017 3:22 pm por Jamarpi

» Vendo pantalla 7" OEM para Chevrolet Captiva
Miér Mayo 24, 2017 11:29 pm por abrigueiro

» ¿Montamos una quedada campera?
Miér Mayo 24, 2017 5:14 pm por Salteador

» SE BLOQUEA EL IGO
Mar Mayo 23, 2017 10:38 pm por jpgarciab

» SE BLOQUEA EL IGO
Mar Mayo 23, 2017 9:26 pm por jpgarciab

» TOM-TOM- / RADIO DVD COCHE / ARRANQUE / CONSUMO
Lun Mayo 22, 2017 10:50 am por jpgarciab

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 103 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
5% 5% [ 37 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 119 ]
7% 7% [ 49 ]
25% 25% [ 171 ]

Votos Totales : 673


Ruido en marcha

Ver el tema anterior Ver el tema siguiente Ir abajo

Ruido en marcha

Mensaje  THE_BANDIT el Sáb Mayo 25, 2013 9:16 am

Buenas, desde que compre mi captiva, el LT 2.0vcdi manual del 2007, he notado que cuando circulo a 80km/h por ejemplo, escucho un zumbido como un ruido en marcha de trasmisiones que cuando acelero un poco se quita y cuando vuelvo a soltar el acelerador suena.Es como el ruido que hacen algunos camiones como de diferencial o algo asi.
El caso que lo lleve al conce y despues de probarlo me dijeron que no escuchaban nada.
Os suena? es como si llevase el 4x4 conectado todo el rato..
S2

THE_BANDIT

Mensajes : 78
Fecha de inscripción : 25/07/2012
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.