Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Temblor en todo el coche
Ayer a las 6:08 pm por saavi

» Resina de arbol en chapa del Captiva.
Mar Feb 21, 2017 9:54 pm por casper1973

» Recuperar / actualizar SO y Navegador del Captiva 2012
Mar Feb 21, 2017 9:26 pm por fergaos

» OTRO MANUAL MAS Y EN ESPAÑOL
Vie Feb 17, 2017 9:59 pm por Armando

» Me presento.
Vie Feb 17, 2017 7:42 am por Periquin

» el navegador no me funciona
Jue Feb 16, 2017 5:13 pm por elvetas

» Conector OBDII para diagnóstico por bluetooth
Miér Feb 15, 2017 10:40 am por Nclick

» Mapas IGo8
Lun Feb 13, 2017 8:37 pm por jpgarciab

» Me presento
Lun Feb 13, 2017 7:59 pm por Sette

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 102 ]
15% 15% [ 100 ]
6% 6% [ 40 ]
5% 5% [ 36 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 118 ]
7% 7% [ 49 ]
25% 25% [ 165 ]

Votos Totales : 659


problemas con los sensores de marcha atrás.

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con los sensores de marcha atrás.

Mensaje  Jamarpi el Miér Abr 24, 2013 9:00 am

Hola compañeros. Os cuento: Desde Noviembre me empezaron a fallar los sensores de marcha atrás. Cuando ponía la marcha atrás me pitaba sin tener ningún obstácullo atrás.Es fastidioso porque suena muy fuerte y no te hace su servicio, no sabes sí tienes algo que le puedas dar.Lo he llevado 4 veces al Conce en una de ellas me cambiaron los sensores y de momento sigue igual. Estoy a la espera de que me llamen para dar solución. Le ha pasado a alguno esto que relato? Gracias a todos.

Jamarpi

Mensajes : 77
Fecha de inscripción : 11/09/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con los sensores de marcha atrás.

Mensaje  ROYSO el Miér Abr 24, 2013 12:01 pm

Le has dado algún golpe en la trasera??

ROYSO

Mensajes : 609
Fecha de inscripción : 02/05/2012
Edad : 38
Localización : Parla (Madrid)

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con los sensores de marcha atrás.

Mensaje  Vicente1967 el Miér Abr 24, 2013 1:44 pm

A un conocido mío le pasó lo mismo con un Mercedes en los sensores delanteros, sin golpe y sin nada que lo justificase, le tocó cambiarlos, según la mercedes se habian descalibrado y no tenían arreglo.

Vicente1967

Mensajes : 359
Fecha de inscripción : 22/11/2012
Edad : 49
Localización : Alicante

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con los sensores de marcha atrás.

Mensaje  Jamarpi el Miér Abr 24, 2013 3:08 pm

No, ningún golpe.Lo curioso es que cuando me cambiaron los sensores estuvo dos semanas sin hacerlo, luego volvió ha hacer lo mismo. Y aquí me veo esperando a que me llamen.

Jamarpi

Mensajes : 77
Fecha de inscripción : 11/09/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con los sensores de marcha atrás.

Mensaje  ROYSO el Miér Abr 24, 2013 11:11 pm

Pues entonces ni idea..... como no sea la centalita que controla los sensores que se ha vuelto tonta....

ROYSO

Mensajes : 609
Fecha de inscripción : 02/05/2012
Edad : 38
Localización : Parla (Madrid)

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con los sensores de marcha atrás.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.